• 0
Nitroxevo34

mécaboîte
Branchement allumage MVT Digital Direct sur faisceau électrique derbi.

Question

Bonjour/bonsoir à tous,

je fais appel à vous car je suis perdu avec mon nouvel allumage, je m'explique.

Ce weekend j'ai monté mon allumage à rotor interne MVT Digital Direct à la place du MOTOPLAT que

j'avais avant mais pour monter ce dernier j'avais enlevé le faisceau électrique car il ne me servais plus à rien.

J'avais coupé les fils qui étaient reliés au neiman pour pourvoir les raccorder à l’allumage et continuer à utiliser la clef.

Mais cette après-midi j'ai voulu remettre le faisceau et faire les branchements mais je n'y arrive pas...

J'ai branché le fil jaune du stator au fil jaune/rouge du faisceau, le fil blanc/noir du boîtier CDI au vert/noir du faisceau.

Et j'ai branché le vert du neiman au vert/noir du faisceau et le orange du neiman au vert/jaune du faisceau.

Seulement quand la clef est en position "normale" donc normalement la moto ne démarre pas là elle démarre alors que quand le clef est en position "tournée" donc normalement la moto démarre et bien là la moto s'éteint...

J'ai essayer de inversé mais en vain, j'ai aussi essayé de connecter les fils blanc/rouge et bleu restants du neiman au faisceau mais rien...

Il reste un fil blanc sortant du stator mais il dise de ne pas le mettre.

Et j'ai essayé de branché le feu arrière avec clignotants intégrés mais il ne s'allume pas donc je ne sais pas quoi faire...

Aidez- moi s'il vous plait, Merci d'avance à ceux qui prendront la peine de me lire ;-).

Partager ce message


Lien vers le message
Partager sur d'autres sites

79 réponses à cette question

  • 0

avec le shema que je t'avais donner sa ne vas pas ? :huh:

je me rappel que avec moi aussi le barrillet ne fonctionnais plus pour l'allumage de la moto

alors j'avais mis un coupe circuit de securiter et le contact me servais pour les feux

et j'avais trouver un moyen de faire aller le contact correctement mais je ne suis plus sur de comment j'avais fait :rheuuu:

le mieux sait d'utiliser un multimetre pour trouver des fils du contact qui ne laisse pas passer le courant en position fermer et qui le laisse en position allumer, comme sa tu n'as plus qu'à prendre ces fils là (normalement c'est comme sa que j'avais fait mais j'en suis plus sur :rheuuu: )

et si tu veux tu m'envoie une photo de ton barillet au complet (faut qu'on voies bien les fils) et je te dirais les quelle il faut brancher car j'ai des barillet chez moi alors je pourrais jetter un oeil

Modifié par Nyckeel
1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Beh en fait ce n'est pas très claire ce que tu m'as passé car dans la description ils disent de brancher le jaune et blanc/noir avec les deux fils du faisceaux qui étaient connecté à l'allumage d'origine, ce que j'ai fais alors que dans le shema électrique ils disent de connecter le blanc/noir au coupe circuit et le jaune et le blanc au régulateur... Alors je suis un peu perdu. Il y a 4 fils qui sortent du neiman : -Orange

. -Bleu

. -Blanc/rouge

. -Vert

voilà merci en tous cas.:)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors voilà j'ai jetter un oeil sur un neiman et c'est le fils blanc/rouge et le bleu qui font contact 

 

mais après avoir bien reflechis il ne faut pas qu'ils fassent contact lorsque le neiman est en position allumer 

 

en gros ce que je disais, avant, donc " qu'il fallait qu'il n'y est pas de contact quand le neimen étais en position fermer et qu'il devait y avoir contact en position allumer" C'EST FAUX :ouf:  , en fait il faut que cela fasse l'inverse

 

alors j'ai reverifier les cables et j'ai trouver se qu'il fallait, le câble orange et le câble vert font exactement se qu'il faut alors voilà  :)

 

maintenant tu n'as plus qu'à dedoubler c'est deux fils là et brancher l'orange du neiman au câble orange qui arrive a la bobine haute tension mvt , et de brancher le vert sur le cadre :cool2:

 

et bien sur le plus important pour que cela fonctionne tu dois laisse débrancher le câble blanc/rouge et bien l'isoler pour qu'il ne fasse aucun contact avec quoi que se soit  ;)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

okok, mais j'ai trouvé entre temps un schéma électrique du faisceau, ce n'est pas tout à fait le même mais ça y ressemble : http://les50cm3.centerblog.net/1688644-Schema-electrique-pour-Derbi-Senda-

Je n'arrive pas à trouver le mien, celui avec 4 fils qui partent du neiman et 6 fils au régulateur...

En tous cas merci pour ton aide. :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'avais aussi trouver le shema electrique derbi, mais le problème c'est qu'il représente les branchement d'origine et que si tu les suivait tu n'aurait rien a changer et ton problème serais toujours là

 

et ravis de t'avoir aider, en même temps c'est normal  :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mais c'est exactement ça, peut tu me donner le lien ? :-) stp

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

 

tu telecharge le pdf manuel derbi et vers la fin du pdf tu as plusieur shema electrique des derbi

tu trouveras sûrement ton bonheur :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci beaucoup ça va beaucoup m'aider même s'il y a des différences mais déjà mieux que je preécédent. :-)

En tous cas merci de prendre du temps pour m'aider parce que les autres....

Au faite tu as reçu le moteur ? :-)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non je n'ai pas encore reçu le moteur :|

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Demain sûrement ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui sûrement :)

et tu t'en sors avec le cablage ?

perso si j'etais toi je ferais comme je t'ai dis et après je verifierais si le cablage est correct après

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en fait je le ferais ce week end parce que la moto est chez mes grand parents et j'ai trop de devoir la semaine, mais en fait je vais essayer de brancher le neiman comme ils disent dans le schéma et si je n'y arrive pas je ferais comme tu dis mais normalement ça devrais marcher... :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok :cool2:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Re,

Bon alors cette aprem' j'ai connecté le neiman au faisceau, donc la clef marche niquel, j'en ai profité pour griller un 125, il y croyais le pauvre ... ^^

Mais le truc c'est que mon faisceau n'est pas alimenté, quand je prends l’ampèremètre et que je connecte les deux fils du phare arrière et le troisième à la masse et bin l’ampèremètre ne bouge pas...

Donc je pense faire comme sur le schéma mvt que tu m'as donné c'est à dire mettre les fils jaune et blanc de l'allumage au régulateur et le blanc/noir pour la clef je le laisse comme il est, tu en penses quoi ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense que sa devrait fonctionner :)

le meilleur moyen de savoir c'est d'essayer :cool2:

mais pour être sur ,si tu veux tu verifie la tension de courant qui sort de l'allumage et aussi si il y a du courant qui ressort bien de ton regulateur

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Okok, en mettant les 2 fils où ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

comme sur le shema normalement :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non mais je parle des 2 fils de l’ampèremètre  ^^  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a ok desoler ^^

ben normalement au deux fils de l'allumage qui vont vers le régulateur ensuite il faut regarder si le courrant passe bien au regulateur avec un fils qui arrive et un qui en ressort ( pour s'assurer que le courant est bien redresser en sortie du regulateur)

mais je sais pas precisement c'est lesquel (><)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Okok, je testerai un peu tous, et il faut que ça affiche 12 volts à la sortie de l'allumage ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui,normalement, il doit y avoir 12volts alternatif a la sortie de l'allumage

et 12volts continus pulsé a la sortie du régulateur, si je ne me trompe pas :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est à dire ?  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

12volts alternatif c'est un courant qui change sans arret de pôle donc un moment c'est du- et un moment  c'est du+ qui passe

et il change de pôle des dizaine de fois sur une seconde ( exemple : 50Hz= 50fois par seconde et 60Hz= 60fois par seconde et ainsi de suite)

et le 12volts continue pulsé c'est un courant qui est stabiliser par le régulateur qui fait transmettre le - sur un fils sans arrêt et le+ sur un autre fils sans arrêt non plus :)

 

a savoir que à la sortie de ton allumage la tension varie se qui veut dire un moment tu pourrait avoir 9volts à la sortie et quand sa monte dans les tours tu peux atteindre 13volts

et le regulateur est là pour stabiliser le courant dans le faisceau electrique qui est de 12volts (mais tu peux tres bien avoir une legere variation de la tension à la sortie du regulateur mais de tres peu genre 11.5volts/12.5volts)

 

sur certaint multimetre tu as AC qui est pour le courant altérnatif et DC pour le conrant continu

normalement c'est çà ^^

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok monsieur le professeur, tu explique mieux que mon prof de physique ^^ en tous cas merci maintenant j'ai compris :) 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de rien :)

il faut juste bien suivre en cours et s'interesser un minimum, sa aide surtout que sur les moto/auto

en cas de panne, sa dépanne :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter