Question

spiddy    1

bonjour je possède un nitro, quelque jours après l'avoir acheter j'ai remarqué que l'ancien proprio avais retire le starter automatique et avais bouché l'emplacement en mettant une grosse vis  :rheuuu: mais a par sa le scoot roulé nickel le seul soucis ses qu'il ne tenais pas le ralentis a chaud. mais depuis peu, une fois que je dépasse les 30km/h il broute et si je lâche pas les gaz s’éteint. d'ou sa pourrais provenir? 

ps: le mec roulais a 4% d'huile car il était en rodage et le pot fumé énormément ça se peux que celui-ci est bouché? 

Merci d'avance  :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
spiddy    1

salut carburateur déjà nettoyé la couleur de ma bougie j'y regarderai après la j'ai un gicleur de 80 sur carburateur 17,5 tu pense que ses trop? sur une configuration full origine  :)

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
0wned    515

Tu a un carburateur 17.5 mais tout le reste d'origine bridé? Cela pourrais être la raison

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
spiddy    1

Tu a un carburateur 17.5 mais tout le reste d'origine bridé? Cela pourrais être la raison

variateur débride et pot bridé se qui est bizarre ses que avant il roulé bien ses arrivé d'un coup quand je roulais 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
max69440    12

Dans tous les cas nettoye ton carburateur complet reduit ton mélange et regarde ta bougie

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant