• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
xav310

mécaboîte
problème Electricité

Question

Bonjour a tous .
je possède une rieju rrx et j'ai un gros problème électrique , qui me m’embête depuis plusieurs semaines .
donc voilà mon régulateur de tension a tout d'abord griller se qui a donc fait que les feux AV et AR et les clignotants n’éclaire  que très peut  , j'ai donc changer mon régulateur celui n'a tenue que 1 mois et a fait comme l'ancien , j'ai donc été rembourser par rieju qui m'en envoyer un autre ce dernier n'a lui marcher que 2h , cela doit venir d'un problème électrique  j'ai changer ma bougie sa n'a pas changer , peut étre un problème de masse je ne sait pas trop , donc j'en viens a votre aide , je précise que la moto n'a pas de batterie est fonctionne avec une bobine . 
cordilement .
 
 

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

tu as sûrement une masse comme tu le dit ;)

Modifié par topher59

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut merci de ta réponse , mais quel est le fils "+" et "-" sur une bobine HT 

cdt

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

le + est relié a la bobine HT et le - est la masse fixé sur la vis qui tien la bobine HT ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0