• 0
floox

autre scooter
Ne démarre plus après changement de culasse et de bougie

Question

Salut a tous ,voilà mon problème. 

Mon scooter ne démarrai plus depuis peu , après avoir retiré la bougie et constatant quelle était complètement morte je décide de la changé , puis je foire le pas de vis de ma culasse , donc c'est partit pour la changé . Je change la culasse , je remplace les ancien joints tout se déroule niquel , je remonte ma nouvelle bougie , a priori problème réglé .. mais voilà une semaine que je m'efforce pendant des heures a essayé de démarré ce maudit scooter qui n'a décidément pas envie de péter...

 

Je ne peut pas démarré a l’électrique juste au kick , comment le faire démarrer ? 

 

C'est un Aprilia sr50 LC Minarelli Horiz

 

 

Je préféré annoncé que je suis nouveau sur le forum et que je ne m'y connais pas trop en mécanique juste les bases .. 

 

Merci de m'aider s'il vous plaît :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

Salut , ta verifié que ton antiparasite est bien brancher?  Branche ta bougie sur l'anti parasite et colle la contre le cadre et kick et regarde si il y a de létincelle 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , ta verifié que ton antiparasite est bien brancher?  Branche ta bougie sur l'anti parasite et colle la contre le cadre et kick et regarde si il y a de létincelle 

Pas d'étincelle :/  par contre je sais pas si ça a a voir avec l’étincelle et tout mais j'doit sûrement avoir une masse sur le scoot car quand je branche un fusible y grille direct mais jusqu’à la ça posé pas de problème

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pas d'étincelle :/  par contre je sais pas si ça a a voir avec l’étincelle et tout mais j'doit sûrement avoir une masse sur le scoot car quand je branche un fusible y grille direct mais jusqu’à la ça posé pas de problème

Pardon j'ai rien dit il y a étincelle la clef était mal tourné .. 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Test avec une autre bougie /neuve , regarde si tes masses sont bien branchée , normalement le fusible ça roule sans 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ta allumage et que ta bougie  et bonne  kick plusieur fois et démonte ta bougie si elle et seche ses que ta pas d'ecense qui arrive et si il  il y a de l eccense sa devrais demar 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai de l'essence a priori tout parait niquel , mais démarre toujours pas ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta,de,la,compression,le,piston,et,en,bonne,etat,regarde,tes,clapet,si,il,sont,pas,ecarter,par,hasard

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter