• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Runner75sp

scooter piaggio - gilera
Train AR Runner qui "Clack"

Question

Bonjour, 

 

j'ai un runner avec quasi 1 000Km et ce midi j'ai voulu voir un peu ce qu'il avait dans le ventre.

 

Je suis parti sur les quais j'ai pris 104 compteur fin bref en rentrant sur la route je roulai tranquil et là j'ai pas un trou le scoot a failli sauter .. 

 

Je rentre chez moi je le pousse jusqu'à le garer dans le box et là j'entend "Clack Clack Clack" je regarde, j'enlève tout ce que j'avais dans le coffre. 


Toujours la même chose je fais des aller-retour scooter à la main et toujours le "Clack" 

Sachant qu'en roulant j'ai entendu aucun bruit ? 

 

Auriez-vous des idées d'où celà pourrait venir ? 

La roue a un jeu de l'avant vers l'arrière et ça fait un petit "Clack" mais je me suis dis que sa devait être normal.

 

Merci  :)

 

Sinon ce soir démontage..

Modifié par Runner75sp

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Tu peux nous faire une vidéo ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais essayer ce soir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

essaie de nous faire une vidéo, on pourra mieux t'aider :)

Je regarde les nitros tout à l'heure et je te dis ceux qui paraissent le mieux ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oke pas de soucis . Merci beaucoup Typhoon 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu as déjà démonté ton correcteur/Embrayage ? Si oui l'ensemble et peut être desserré.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce matin il voulait pas démarrer..

J'ai kické 20 fois pour qu'il démarre Sinan au starter impossible.

ça peut venir d'où ?

J'ai rendez vous le 12 mars pour ma première révision. Il est toujours en garantie mais bon j'ai un Yasuni etcc

Merci

(Ce midi je démonterai un peu si je vois quelque chose )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ce matin il voulait pas démarrer..

J'ai kické 20 fois pour qu'il démarre Sinan au starter impossible.

ça peut venir d'où ?

J'ai rendez vous le 12 mars pour ma première révision. Il est toujours en garantie mais bon j'ai un Yasuni etcc

Merci

(Ce midi je démonterai un peu si je vois quelque chose )

ton scooter est neuf ne te fais pas chier ton pot tu l'as mit par le garage ou tu l'as acheter ou par un autre ? si c'est par un autre remet ton pot d'origine avec tous les réglages peut être pas ceux du carburateur et tu vas chez ton conse et tu lui explique tout fait vraiment le casse *** parce que pour un scooter a 2500 e qui a moins de 1000 km et qui fais ca tu peux te le permettre :p

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est vrai..

Le bruit me le fait que a chaud..

J'heberge la vidéo et je vous l'envoie

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Voilà, la vidéo : 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Es que ton clak et coter carter si oui je sais pa pourquoi moi sur 4 runner 2012 sa le fait des que tu le fait tourner fort après a bas régime ça fait un clak enfin plus tak!!moi quand sa le fait et que je roule je ralenti et j'appuie un pti coup sur le kick et sa part mais avec les trou les virage sa revient vite !! A mon avi c un défaut sur le runner vert le rocher de kick ou les engrenage ou alors tout bête le kick qui est trop lourd car démonte le et tu verra c pa celui dorigine de spirit !! Sinon moi j'avais un grésillement quant je dé acelerer avec les vibration cetai la ptite bavette de la roue arrière a laquel i manquer une vis regarde tt sa sinon démonte ton carter et met un peu de graisse sur ton rocher de kick ressort etc ... Si sa vien du pot franchemen jsai pas du tout !!!

D'ailleurs demain je vais essayer de rouler Sans kick mai je pense que c dedans qu'il a un défauts !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Publié (modifié)

Franchemen ouvre ton carter regarde si en bas a gauche ( transmission) tu la bien remit ou si c bien mit ...

Vérifie si ta joue Fix elle est bien mise au remontage si tt est bien serré met un coup de clef a choc a lembro au variateur histoir que ce soit bien serrer ......

J'avoue c bizarre !! Jpenser pa a sa moi le clak c pa sa mais jen ai un aussi mais moi jsui un maniac c normal en fait !!

Tien nous au jus si tu regle le problem !! Bizz

Et comme un autre a pût te le dir plu haut va au garage mais si ta fait monter par quelqun autre que le concessionnaire remet tt avant du aller parce que i te feron pa marcher ta garanti deux ans ... !!

Et insiste noubli pa que le client et roi donc tu dois en avoir pour ton argent ça doit tournée PROPRE !!

Modifié par Aerox boy

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0