• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
alex229

scooter mbk - yamaha
clignotant mbk booster

Question

Bonjour je m'appelle Alexandre j'ai ressassement acquis un booster de 1990 avec mon frère.

 

Il a brancher l'électricité du scooter sur l'allumage tout fonctionnai très bien même les clignotant.

Sauf que depuis plusieurs semaine les clignotant ne fonctionne plus alors comme j'ai quelque base en mécanique j'ai chercher la panne, j'ai retirer la centrale clignotante car elle faisait un bruit bizarre "bzzzz" et constater quelle sentait le cramé je l'ai alors changer sauf que après mise en place de la nouvelle les clignotant ne fonctionne toujours pas.

 

Les ampoule sont bonne, le fusible aussi

 

Mon ancienne centrale clignotante c'était une "12V 2x10W" et la nouvelle "12V 20W" es-que cela change quelque chose

post-15362-0-16346800-1362421072_thumb.j

post-15362-0-34113300-1362421082_thumb.j

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Ce que tu nous montre sur tes photos c'est le relai donc si sa continue même avec un autre relai il te suffit de changer le centrale qui se trouve derrière la face avant.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci je croyait que c’était sa la centrale clignotante (comme c'est marqué dessus) a quoi elle ressemble s'il te plait?

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

centrale-clignotante-tnt-scooter-avec-bu

Elle est soit derrière la face avant si t'a plus le guidon d'origine sinon elles sont derrière le guidon.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi se qui est situé a l'endroit que m'indique ces le relais et je n'est pas de boîtier de ce genre sur mon scoot

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors cherche pas plus loin si t'a pas de centrale c'est normal que sa clignote pas. Mais il est forcément la t'a vérifier?  Regarde si y'a pas une cosse avec deux fils qui se balade.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a a bien deux file qui se baladent mais ces ceux du contacteur de frein avant les clignotant clignotait très bien  jusque

 quelque semaine 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et le démarreur électrique a césser de fonctionner en même temps

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Es-que cela peut venir du régulateur de tension ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0