• 0
raphlouk

mobylette problème 103 SP

Question

raphlouk    25

Bonjour bonsoir, il y a quelque jour un pote a mon père a ammener chez moi sa mob pour que j'y jette un coup d'oeil. Au début la mobylette avait beacoup de rater, c'était l'allùmage qui était griller. Maintenant ce problème est résolu mais îl y a un autre problème. Quand on démarre le 103, si on ne soulevè pas la roue arrière an maintenat accélérer, celle ci s'éteint. Et si on essaie de la laisser a terre, elle s'éteint aussi comme si la Roue, une fois bloquer faisait caller le moteur, ca a eté confirmer lorsque j'ai essayer dans une descente. Elle ne c'est pas arrêter. Je pensais a l'embrayage qui est mort, qu'en pensez vous? Si ce n'est pas clair je peux poster une vidéo demain.

Modifié par raphlouk

Partager ce message


Lien à poster
Partager sur d’autres sites

3 réponses à cette question

Messages recommandés

  • 0
raphlouk    25

Apparement,il est entièrement d'origine. D'après ce qu'il m'a dit

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

variateur mal remonté, Mâchoires d'embrayage usées du coup elle se met en prise direct et à l'arrêt elle cale..

J'ai eu se problème car il manquait des pièces dans mon embrayage..

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant