• 0
lesolide

scooter chinois
Ne démarre toujours pas après un pre serage

Question

Bonjour.

Alors voilà , j'ai fait un pre serage.

J'ai changer mon cylindre,piston,segments,cage à aiguilles.

J'ai bien huilé mon piston.

Ma bougie fait une étincelle.

Mais mon scooter ne démarre toujours pas pourquoi?

 

Je tiens a préciser que ça me fait pareil que quand j'étais en pré sérage, le scooter tremble , on dirait qu'il va se lancé, la lumière devant , s'allume un peu , mais sa ne démarre pas. Pourquoi?

 

Merci d'avance.

 

Mon scooter= Aprilia sonic a air.

 

Dans le préfixe du sujet ,j'ai mit scooter chinois , je croit que c'est bien sa ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

LOL aprilia ce n'est pas chinois ca apartient a piaggio d'ailleurs, change ta bougie, une bougie qui fait des étincelles a l'exterieur n'en fait pas forcément a l"intérieur de la culasse, tu as un phva comme carburateur? Visse a 1 tour et réssaye de démarrer.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

LOL aprilia ce n'est pas chinois ca apartient a piaggio d'ailleurs, change ta bougie, une bougie qui fait des étincelles a l'exterieur n'en fait pas forcément a l"intérieur de la culasse, tu as un phva comme carburateur? Visse a 1 tour et réssaye de démarrer.

 

 

Elle est récente ma bougie, presque neuve. Je l'as mait au cadre et elle fait une étincelle. Phva ? c'est quoi?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter