• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Sacred29

mécaboîte
DRD ne démare plus au kick !

Question

Bonjour à tous ! :)

Voilà, ma DRD de 2009 que j'ai acheté il y a peu a beaucoup de mal à démarré au kick a froid, mais a la poussette elle démarre sans problème (par contre elle cale après, je vais donc revoir mon ralenti..) le problème c'est que si je mets le starter, la moto se coupe (par exemple si je l'allume a la poussette, que je la passe au point mort, déjà il a de forte chance qu'elle cale si elle est froide, et si j'arrive a la passé au point mort et que je mets le starter, elle se coupe direct :( )

 

Par contre à chaud, elle démarre au kick sans problème (mais elle cale toujours, mais ça, un petit réglage ralenti et voilà)

 

Des idées d'ou ca pourrait venir ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

Si tu met le starter pendant qu'elle est en route c'est normal qu'elle cale..

Regarde l'indice de ta bougie et met une 7 et quand il fera plus chaud met une 8 puis règle ton ralentit.

Astuce: Avant de la démarrer le matin, Coupe l contact met la au point mort et kick une dizaine de fois en donnant des coups d'accélérateur, met un coup de starter et kick un coup. Si elle ne démarre pas regarde la couleur de ta bougie  ( Blanche +5 p au gicleur marron/rouge Niquel et noir -5 p) Si cela ne marche toujours pas, nettoies ton carburateur et ton réservoir.

Modifié par Fransisco

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci, j'essayerai demain matin en démarrant.

Pour le carburateur c'est bon, il est tout propre, pareil pour le réservoir (nettoyer il y a moins de une semaine) et la bougie est marron :)

Merci beaucoup !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord merci, j'essayerai demain matin en démarrant.

Pour

le carburateur c'est bon, il est tout propre, pareil pour le réservoir

(nettoyer il y a moins de une semaine) et la bougie est marron :)

Merci beaucoup !

 

 Tiens moi au courant par mp ou autre

Modifié par Fransisco

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0