• 0
ZipSP2

scooter piaggio - gilera Bruit de ferraille Zip SP2

Question

Bonjour

Depuis que j'ai monté mon top bleu (avec pot Touring...) il y a eu un bruit bizarre qui a commencé a apparaitre, genre un truc qui rentre en résonance avec mon embrayage on dirait, parce que quand ça embraye et ça débraye, ça me fait comme du sable qui se balade dans le carter ou un ressort qui vibre, et ça me le fait dans une moindre mesure quand je roule normalement.

Alors j'ai essayé avec plusieurs ressorts de poussée / embrayage, le bruit est toujours là.

Pourtant il y a aucune perte de perf, sinon je me serais dit que c'est les roulements de vilebrequin, il y a tout qui est bien serré, c'est bizarre..

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0

Regarde si ton pot est pas serré, j'ai la même chose et c'est mon pot. 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

est-ce que ça fait ce bruit ?

HOULA :s c'est les roulements??

Modifié par thesniper321

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Ouaip c'était une vidéo de mon runner, le pro qui me l'a débridé n'avait pas changé le gicleur et donc ça a chauffé et les roulements ont lâché.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

est-ce que ça fait ce bruit ? 

Non rien a voir, y'a pas le bruit de turbine, c'est juste un bruit genre "frrrrrrr"

 

 

 

Que ça soit avec le touring ou le yas R ça me le fait, et je les ai bien serré tous les deux

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant