• 0

Question

salu a tous je possede une xp6 (configuration dans signature) voilà mon problème 1 -j allume ma moto=nikel -je la lesse chauffer trankil -jevais rouler tranquil jfai 400 mettre pis je marrête -je redémarre en faisan des pti wheel 1er 2nd -jroule un peu plus haut dans les tours -puis je veu marrêter donc je decelere je retrograde en debrayant et le régime fait un son bizar le moteur pete une fois sur 2 on dirai puis cale. -je kick avec le starter elle démarre nikel et des que j enleve le starter elle cale donc je le met 30 seconde puis je repar sa marche bien puis en roulan poignée a moitiée beeuuuuh et recale et ainsi de suite. 2) ou alors je roule piuis je tape une pointe et dun coup elle fai beuh puis cale. silvou plait c urgent d ou sa peu venir ? le pot mal accorder au cylindre? l allulage le carburateur au niveau de quel réglage? merci de me répondre

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

mais si je roule genre 20 km/h régime bas mai pa au point de callé: la moto roule tranquile

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up! *?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

gicleur trop gros je pense!!
car en baqs régime sa peine un peu et quand jouvre un tt pti peu il y a un creux et  vis de richese serré à fond.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'était le niveau de cuve mddr je ferme

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

et gicleur ralenti mauvais

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter