• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
MaGesTiC

scooter mbk - yamaha
un vrai problème

Question

salut j'ai un booster et je viens de refaire a nouveau les segments et le piston et quand j'ai monté carburateur ( TK 12) j'ai eu un problème c'est que j’attire le câble du starter il accélère et si j'attire le câble d'accélération il n’accélère plus est la moto s’éteint s'il vous plaît aidez moi !! :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

6 réponses à cette question

  • 0

Tu t'es sûrement gouré de câble. ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu as inversé les 2 cables ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non les câbles sont juste je suis sûr 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tellement juste que les symptômes montrent le contraire vérifie quand même. :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bon j'ai vérifie les câbles sont bien placés  :rheuuu: 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

s'il vous plaît aidez moi 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0