• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Sessio

scooter mbk - yamaha
démarre mal à froid

Question

Salut a tous j'ai un un problème avec mon booster 2004 il démarre très mal a froid je m explique: alors voilà le matin il démarre que au bout de 5-10 min après avoir donne de nombreux coups de kick et de démarrage électrique j'ai un carburateur origine un cornet malossi un gicleur de 90 et ma bougie est brune je ne sais plus quoi faire

Ps: j'ai un starter manuel

Merci d avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

14 réponses à cette question

  • 0

Gicleur de 90 sur carburateur origine ?!

Perso je penses que ça vient de ton cornet, les cornets c'est inutile sa te bouffe de l'essence et ne filtre pas bien les saletés qui viennent dans ton carburateur... Et sa chauffe bien trop vite !

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur trop gros, d'origine c'est vers les 60-70 je crois.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Gicleur de 90 sur carburateur origine ?!

Perso je penses que ça vient de ton cornet, les cornets c'est inutile sa te bouffe de l'essence et ne filtre pas bien les saletés qui viennent dans ton carburateur... Et sa chauffe bien trop vite !

90 c'est possible ,en fonction de sa configuration

Les cornets ... certain filtre tres bien , ceux type boîte à air ( comme le doppler )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

réglage carburateur simplement

mes une boîte à air cornet ca sert a rien si tu es d'origine

c'est quoi ta configuration ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Trop riche?

Vis de richesse mal réglé?

Ta vis de richesse est a combien de tour?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

90 c'est possible ,en fonction de sa configuration

Les cornets ... certain filtre tres bien , ceux type boîte à air ( comme le doppler )

Je suis d'accord mais un cornet type boîte à air ce n'est plus un cornet.

De toute maniere si il a une grosse configuration il ne doit pas avoir de carburateur d'origine !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je suis d'accord mais un cornet type boîte à air ce n'est plus un cornet.

De toute maniere si il a une grosse configuration il ne doit pas avoir de carburateur d'origine !

c'est du 50/50

c'est sur qu'un origine sur grosse configuration te fait perdre de la puissance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je precise que c'est un cornet type boîte à air malossi et avec ca j'ai donc mis le gicleur de 90 et ma bougie est brune comme me l a dit mon pro pour la configuration j'ai un kit 50 top perf variateur origine (qui va bientôt être remplace par un multivar) carburateur origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

test une autre bougie pour voir si c'est mieux ou pas ,comme tu insiste elle est noyer

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je vais essayer merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Moi je penses qu'un petit carburateur ne ferais pas de mal dans ta configuration. Un 17,5 irais niquel je penses.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

c'est aussi ce que je voulais faire mais après avoir parle avec mon pro il m a fait comprendre que comme je suis actuellement un 17,5 ne changerait rien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Autant c'est juste ton starter qui marche pas

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai le même soucis pourtant j'ai changé le starter et la batterie. A froid j'appuie sur le bouton électrique je tourne la poigné mais le scoot ne tien pas le ralentie a froid et c'est comme si le starter ne s'enclenche pas ,avant sa démarré au quart de tour sans accéléré et sa lancé le moteur a froid .mais j'ai changé le starter 2 fois mais sa viens pas de la !même mes réglages carburateur ont été refais sinon à chaud aucun soucis .Mon ampoule de frein s'allume donc c'est pas le contacteur . Peut étre le démarreur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0