• 0
Nat79

mécaboîte
problème gilera qui cale

Question

Salut, j'ai un problème je viens d'installer un carburateur 21 Dell Orto et un nouveau pot ( Yasuni cross HM)

sur ma 50 mais le problème c'est que elle a hyper de mal a démarrer même avec le starter je doit faire au moins 45 coup de kick !

Et une fois qu'elle est démarrer je fais 10/20 mètre et elle cale sans aucune raison et ensuite j'ai encore du mal pour la redémarrer je dois refaire 45 coup de kick pour démarrer !

 

merci de m'aider :)

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites

5 réponses à cette question

  • 0

carburateur bien réglé? Les durites ne sont pas bouchées?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ton moteur est d'origine avec un un cornet il faut adapter les réglage.

 

déjà met ton clip de l'aiguille au cran le plus haut et teste comme sa pour voir.

 

si sa marche mieux regarde ta bougie et baisse de gicleur suivant les réglage.
 

 

moi en kit origine, pot mk thrower je suis en carburateur de 21 GP de 78 = bougie marron

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci je vais voir sa :) , pour info j'ai un gicleur de 92 ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais ses les gicleur d'origine des carburateur de 21 .

 

et je crois 45 en gicleur secondaire  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

est ce que tu a dans ton carburateur la roudelle d emulsion

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter