• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
patoche66

scooter piaggio - gilera
problème carburateur

Question

Bonjour a tous, donc voilà, j'ai installer un kit 50 fonte polini sur mon gilera stalker.

Avant que j'ai eu ce kit j'était tout d'origine juste avec un pot, le scoot été très bien régler et j'étais en gicleur de 75.

Donc, après le rodage du kit, j'ai tiré un peu de dans et là.. problème.

le scoot accélèrer bien mais dès arrivés a 75km/h il beuger et donner l'impression qu'il été en panne d'éssence. Donc, je me suis dit que le kit demander plus d'éssence donc j'ai monté un gicleur de 85 et le scoot tire mieux, il broutait un peu mais arrivés a 80km/h, il se débloquer et continuer.

2 jours plus tard il broutait a mort donc, merde! Ensuite j'été chez le mécano et il m'a dit de débrider le carburateur et de mettre un gicleur de 90.. donc je l'est fait.

ça m'a pas vraiment changer grand chose.. Donc j'ai démonter l'aiguille et il été au cran 1, je l'est mit au cran 3 et sa tire déja beaucoup mieux mais j'ai toujours le même problème dès arrivés a 70-75km/h..  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites

0 réponses à cette question

Il n'y a pas encore de réponse à cette question. En avez-vous une ?

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0