Question

coucou les gens...

depuis hier soir j'ai un petit bruit d'air à l'arrière du scooter quand seulement quand j'accélère donc je ne sais pas si c'est un joint de pot ou la boîte à air ou je ne sais quoi :s...

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

Non c'est le bruit typique des moteurs Peugoeut Avec le Pot D'origine c'est juste que tu vient de le remarqué. Mais exprime toi mieux 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non c'est le bruit typique des moteurs Peugoeut Avec le Pot D'origine c'est juste que tu vient de le remarqué. Mais exprime toi mieux 

Ok désolé, mais pourquoi avant sa ne me fesait pas le bruit d'air...? Sa le fait seulement depuis que j'ai enlever mon pot pour bien le resserer et changer le carburateur.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être le joint de pot qui est mort? Ou la boîte à air mal fixée (mais tu aurais une baisse de perf et prise d'air).

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Peut être le joint de pot qui est mort? Ou la boîte à air mal fixée (mais tu aurais une baisse de perf et prise d'air).

Cc starfy, un membre m'a dit que si c'était le joint du pot qui était mort le scooter ferai beaucoup plus de bruit alors que moi j'entends seulement u mini sifflement.

ma boîte à air est assez pourrave raffistoler avec des membranes de piscine si tu vois que je veux dire.

Et oui j'ai une pertes de perfs avant je pointais 70 compteur maintenant 60

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si ta pas des trou dans le pot... même des minus et regarde bien partout.. ou sur ta boîte à air 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarde si ta pas des trou dans le pot... même des minus et regarde bien partout.. ou sur ta boîte à air 

Oki j'ai démonté le pot y'a pas longtemps et changer carburateur car il était mort (j'ai remis le même)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

revisse toute les vis de la cuve du carburateur... regarde si i fuit pas un poil 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

revisse toute les vis de la cuve du carburateur... regarde si i fuit pas un poil 

il est tout neuf. pourquoi il fuierait?

tu veux que je dévisse ou visse un peu plus la cuve?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah regardes la BAA non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta du mal reméttre le pot je pense

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ptet que tu la mal serrer ou defaut d'usine.. javais un defaut au joint de cuve moi... mon pro ma mit un joint spy ces nickel

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter