• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
zRσmαnσ™

scooter mbk - yamaha
> Aide problème Spirit...

Question

Salut tous le monde, 

 

Alors j'ai un problème avec mon kick quand je démarre on dirait qu'il n'y a pas de compression et mon kick claque c'est la première fois que ça me fait sa donc j'aimerais savoir ce que ça peut être.

Merci d'avance. 

Partager ce message


Lien vers le message
Partager sur d'autres sites

32 réponses à cette question

  • 0

Il démarre au démarreur électrique ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Amorce de serrage?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il démarre au démarreur électrique ? 

Non l'ancien proprio la viré...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Amorce de serrage?

Tu pense ? je peux vérifier comment ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tu pense ? je peux vérifier comment ? 

Non c'est pas une amorce si il tourne bien, ça peut être l'axe édenté qui entrain le roche de kick et qui entraine le variateur. Donc essaie de changer l'axe et le rocher mais avant met du WD40 dans ton mécanisme pour fluidifier le démarrage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oué je pense c'est rocher de kick qui et mort ou un truck du genre , une amorce ferait pas de "claque "

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Bah déjà fais une pointe regardes la couleur de ta bougie, si elle est blanche ben t'as un m"lange trop pauvre et sa pourrais être la cause de l'amorce si t'en as eu une.

 

Donc si elle est blanche tu peux déjà commencer à douter.

Après démonte piston/cylindre par précaution histoire de vérifier?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oué je pense c'est rocher de kick qui et mort ou un truck du genre , une amorce ferait pas de "claque "

Aucune idée après moi je te dis la première chose qui me vient à l'esprit. Regardes ce que dit Francisco avant quand même.

Tant mieux pour toi si c'est pas ça.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non c'est pas une amorce si il tourne bien, ça peut être l'axe édenté qui entrain le roche de kick et qui entraine le variateur. Donc essaie de changer l'axe et le rocher mais avant met du WD40 dans ton mécanisme pour fluidifier le démarrage

Oui il tourne bien mais défois j'ai des trous, et quand j'ai démonté mon carter de kick donc j'ai kické a la mais et la pièce la plus a gauche quand il est posé sur mon scoot sort de son encoche je sais pas si tu comprend. 

 

 

 

 

 

Moi oui je pense que sa serait plus a cause du rocher je vais essayer de mettre une vidéo 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui il tourne bien mais défois j'ai des trous, et quand j'ai démonté mon carter de kick donc j'ai kické a la mais et la pièce la plus a gauche quand il est posé sur mon scoot sort de son encoche je sais pas si tu comprend. 

 

 

 

 

 

Moi oui je pense que sa serait plus a cause du rocher je vais essayer de mettre une vidéo 

Oui mais sinon si le scooter démarre à l'électrique et tourne aussi bien qu'avant c'est bon!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais sinon si le scooter démarre à l'électrique et tourne aussi bien qu'avant c'est bon!

Il a pas de démarreur  :D2 écrit plus haut 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il a pas de démarreur  :D2 écrit plus haut 

Ah c'est un peu plus chiant sa ... 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il a pas de démarreur  :D2 écrit plus haut 

 

C'est bon les gars ça doit être mon système de kick parce que j'ai démonter mon carter de kick tout enlever tout remis et c'est bon sa le fait plus donc pour l'instant c'est bon je vous tient au courant si sa recommence :) Et pour les trou c'est réglage carburateur ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon les gars ça doit être mon système de kick parce que j'ai démonter mon carter de kick tout enlever tout remis et c'est bon sa le fait plus donc pour l'instant c'est bon je vous tient au courant si sa recommence :) Et pour les trou c'est réglage carburateur ? 

Oui moi aussi ça me le fait en ce moment tous le monde dis je suis trop riche, gicleur trop gros.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui moi aussi ça me le fait en ce moment tous le monde dis je suis trop riche, gicleur trop gros.

Oui je pense que c'est ça m'a bougie est noir...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je pense que c'est ça m'a bougie est noir...

Baisse gicleur de 5.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais du fait que je suis en rodage il ne faut pas un gicleur un peu plus gros ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Baisse gicleur de 5.

Oui mais du fait que je suis en rodage il ne faut pas un gicleur un peu plus gros ? 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais du fait que je suis en rodage il ne faut pas un gicleur un peu plus gros ? 

Oui mais la tu dois être trop gros pour avoir des accoues et normalement c'est pas obligatoirement le gicleur c'est ton mélange si tu roules sans ta pompe à huile ou si tu roule avec tu mets 0,5% dans ton réservoir en complément de ta pompe.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui mais la tu dois être trop gros pour avoir des accoues et normalement c'est pas obligatoirement le gicleur c'est ton mélange si tu roules sans ta pompe à huile ou si tu roule avec tu mets 0,5% dans ton réservoir en complément de ta pompe.

D'accord d'accord, la je roule au mélange donc je met 3% mais après je repart sur du 2%.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord d'accord, la je roule au mélange donc je met 3% mais après je repart sur du 2%.

Rodage de quoi? Kit? Si oui 500 km avec 3% et après repart sur du 2-2,5%.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Rodage de quoi? Kit? Si oui 500 km avec 3% et après repart sur du 2-2,5%.

Oui rodage kit fonte, d'accord d'accord merci beaucoup de tes conseil :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui rodage kit fonte, d'accord d'accord merci beaucoup de tes conseil :)

No prob' l'ami  :cool2: En gros tu baisses gicleur de 5 et tu met 3% de mélange pour mieux huiler.

Huile semi ou 100%?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

No prob' l'ami  :cool2: En gros tu baisses gicleur de 5 et tu met 3% de mélange pour mieux huiler.

Huile semi ou 100%?

Dacc :) 100% synthése oui. 

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0