• 0
sincojuju

scooter mbk - yamaha
changement brutale de comportrment

Question

Salut tous le monde

Celui qui trouve d'où viens mon problème je l'appelle monsieur lol

Alors aujourdui alors que je roulais tranquille je Marette au feux rouge et quand je repars le scoot retrouve toute sa pêche au démarrage alors que juste avant il avait du mal a prendre ces tour au démarrage puis parter bien vers 20 km/h

Je me demande se qui a pu faire se changement brutale. Le fait que j'ai mis beaucoup trop d'huile dans le mélange pourrait t il

Avoir un rapport.

PS j'ai changer mes galets aujourd'hui pour des 4.7gr mais le changement de comportement aurais du être immédia ? Non ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

Salut , tu as fait le test du trait au variateur ? peut être qu il sont trop lourd ton carburateur et bien régler bougie marron vis de richesse aussi il reagit bien quand tu gaz a l arret ? courroie ,embrayage ,ressort d embrayage en bonne etat ? peut être le mélange aussi oui mes si après ce cape il roule correct peut être autre chose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut , tu as fait le test du trait au variateur ? peut être qu il sont trop lourd ton carburateur et bien régler bougie marron vis de richesse aussi il reagit bien quand tu gaz a l arret ? courroie ,embrayage ,ressort d embrayage en bonne etat ? peut être le mélange aussi oui mes si après ce cape il roule correct peut être autre chose

courroie, embrayage en bon état les ressort sont asser vieux 

 

à l’arrêt il réagit bien, la vis de richesse est a 1 tour 3/4

 

et ce qui est très étrange c'est que sa revienne d'un coup comme sa alors que je n'est rien touché  :s

 

j'ai changé ma courroie il il y a une semaine et au début j'avait une bonne accélération et pointe, puis je crois que c'est depuis mon mélange trop riche qu'il c'est remis à s'élancer tard (la le mélange que j'ai fait ça doit tourner autour de 3% avec de la castrol 100% synthese)  :rheuuu:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après ca il bug une fois les 30 km/h passer ?

peut être les ressort d embrayage qui sont fatiguer test en des autre pour voir si ca change quelque chose

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nan il bug pas une fois les 30km/h passer

 

les ressort ont sûrement plus de 10000km mais comme à la base il sont bien dure... ^^

 

mais le problème c'est que je trouve pas de ressort rouge pour embrayage malossi chez mon pro et sur mxs non plus d'ailleurs  <_<

 

pour l'instant il remarche bien je l'ai laissé refroidir puis j'ai refait un tour et il à l'air de re bien marcher donc je vais essayer de plus rien toucher sauf si sa recommence ...  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il fait quoi exactement il bug a quel moment ?

tu as bien remonter le variateur les guide rondelle devant le canon ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oé tout est bien remonté 

 

il bug au départ arrêté genre j’accélère à fond il ne prend pas tous ces tours puis vers 20 km/h il prend tous ces tours puis roule bien

reprise etc ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

de 0 a 25km/h c&#39;est les ressort d embrayage normalement

il prends des tours et par pas ?

 

ou des galet

tu as tester de faire le test du trait au variateur il te reste bien 2 mm au bort du variateur ?

 

ou encore la vis de richesse tu as tester de la mettre a 1 tours et demi pour voir si il répond plus franchement

 

la courroie et neuf roder aussi ?

 

 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il prend pas beaucoup de tours, part mais c'est mou jusqu'a 20 km/h (il met à peux près 1.5/2 seconde pour ateindre 20km/h)

 

le variateur la il doit rester 1cm LOL faut que je revoie sa je n'est pas testé depuis que j'ais changer mes derniers galets aujourd 'hui

 

la vis de richesse: je trouve que sa ne change pas grand chose si je la revisse un peu

Modifié par sincojuju

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui normalement c&#39;est 2 mm mes 1 mm c&#39;est bien refait le test pour voir a combient c&#39;est depuis

tes ressort d embrayage devenue mou aussi peut être

mes je pense plus que c&#39;est tes galet comme il y as que ca de changer et depuis

il gueule comparer a avant ton scoot ?

tu avez des combient avant les 4.7 gr ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je trouve pas qu il geule tros, normale quoi  :D2

 

avant les 4.7 j'avais des 4.4 qui pour le coup était un peu trop légers.

 

mais la ça me parait bien c'est pour sa je ferait une pointe ce soir et j'espere que sa sera bon

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

peut être tes ressort d embrayage trop dur ou garniture glacé ce qui faut que ca n accroche pas bien a chaud c&#39;est quel ressort jaune en pousser est rouge en embrayage de quel marque c&#39;est ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ressort de poussé jaune malossi et ressort d'embrayage rouge malossi

et mon embrayage n'a que 2000km 

ma cloche par contre elle est d'origine

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter