• 0
NitroZ

scooter mbk - yamaha Trou accélération nitro

Question

NitroZ    474

bonjour eheh

 

Alors suite un long sujet qui n'avait pas de fin , je decide de recommencer un sujet pour avoir des idées plus précises de mon pb...

 

Une petite vidéo déja pour illustrer tous sa :

 

 

Donc mon problème est que quand j'accélère à fond , mon scoot met 1 sec avant de partir réelement ( l'accélération qui suis se trou est parfaite ) .

Donc se n'est pas un pb de galet déjà ...

Et ma configuration est dans la description , je présise que j'ai monter des ressorts d'embrayages jaunes mhr pour la vidéo ...

Merci de votre aide

 

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
guillaume73    119

Il me semble que c'est un réglage carburation car normalement quand tu dois ouvrir les gaz le scoot doit répondre instantanément ....

Je ne sais plus où j'avais lu sa, désolé ....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Allan.    201

Il y a rien d'anormal par contre je trouve que pour ta configuration, tes galets sont légers après si ça marche bien, touche pas .

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
leon80    0

 Salut, je viens de lire ton précédent topic concernant ton problème. Et je suis presque sur que ton problème vient de la courroie X-Belt. Car elle est censé rendre l'accélération plus lineaire et te faire gagner un peu en pointe.

J'avais cette courroie sur un spirit en Top perf 70 fonte et ça m'avais rendu le scooter moins nerveux, mais plus lineaire et de la pointe en plus. Sur mon mach G en 50 replica Malossi par contre cela me fait perdre trop de nervosité et une moins bonne monté en régime, malgré plusieurs essais de réglage galets differents. Donc je suis repassé en courroie malossi mais classique (pas X-Belt).Car il faut la puissance qui va avec pour la tracter et comme tu es d'origine, moi je te conseille de reesayer avec ta courroie précédente et de remettre des galets de 4,5 ou 5g et ça devrait aller. après pour tes réglages embrayages. Je serai resté en full blanc.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant