• 0
tony2brest

mécaboîte ma TZR de 2004 ne monte plus dans les tours....

Question

tony2brest    1

bonjour a tous, alors voilà j'ai récupérer une TZR de 2004 et pas de problème pendant 3 semaine avec mais voilà je suis parti voir un ami qui habite a 50km de chez moi, je me suis rendu sans problèmes mais quand j'ai voulu repartir quelques heures après la moto a démarré au quart comme d'habitude mais ne voulais plus monter dans les tours et pétarade, elle a commencer a bloquer a 9000 tr/m et descendais de plus en plus maintenant je ne peu plus la démarré a l'électrique car il faut que je la pousse au moins 300m pour la démarré et une fois démarré toujours pareil elle pétarade et bloque a 4000 ou 5000 tr/m.... que faire???? merci a tous.

 

CONFIGURATION D'ORIGINE AVEC POT YASUNI.

Partager ce message


Lien à poster
Partager sur d’autres sites

44 réponses à cette question

Messages recommandés

  • 0
luca430    0

Peut être amorce de serrage , tu as controlé l'huile ? surtout quand t'a fait le long trajet

Modifié par luca430

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
luca430    0

je m'y connait pas vraiment mais si c'est de pire en pire jpense au serrage mais sa reste a confirmer

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony2brest    1

Peut être amorce de serrage , tu as controlé l'huile ? surtout quand t'a fait le long trajet

je tourne au mélange 2.5%

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony2brest    1

je m'y connait pas vraiment mais si c'est de pire en pire jpense au serrage mais sa reste a confirmer

ok je vais verifier sa et mes joint aussi qui aurais peut être trop chauffer???

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Dromader    3

Oui pré_serrage peut être , ou sinon ton allumage qui commence a fatiguer ! après c'est difficile de savoir faudrai voir in real life ! 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony2brest    1

j'ai changer mon haut moteur toujours pareil alors j'ai aussi changer d'allumage et ayant une tzr de 2004 avec allumage 12 bobines d'origine, j'ai installer un cdi ducati et le stator + cloche qui vont avec et toujours pareil sa veu pas.... a devenir dingue

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Et c'est quoi comme boîte à air?

Ta nettoyer ton carburateur?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Sinon ta essayer de mettre en route sans BAA? 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony2brest    1

boîtier cdi/bobine ducati changer aussi et toujours la même donc je récapitule il y a:

1 cylindre piston 400km + joint complet neuf

1 nettoyage carburateur

1 nettoyage du filtre de la boîte à air

1 bougie neuve

1 anti parasite 

2 cdi ducati occasion

2 stator ducati occasion

la moto démarre au quart de tours et tien le ralenti mais quand je veux accélérer elle monte un peu et se mais a brouter et ne monte plus dans les tours a chaque pièces cité ci dessus le problèmes reste je ne c'est plus trop ou chercher....

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony2brest    1

Sinon ta essayer de mettre en route sans BAA? 

oui elle galère encore plus elle prend trop d'air et cale.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
yann59490    150

Quand je dit bobine HT c'est pas ton allumage c'est la bobine après ton fil d'antiparasite 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony2brest    1

Quand je dit bobine HT c'est pas ton allumage c'est la bobine après ton fil d'antiparasite 

oui je c'est mais ma bobine ht fais parti de mon cdi.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony2brest    1

visse de richesse trop riche peut être

j'ai séré à fond et désséré 1/2 par 1/2 mais la panne reste

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
tony2brest    1

met 1/3 peut être ou sinon c'est ton gicleur qui est trop gros 

gicleur trop gros?? bizare vu quelle tournais comme sa avant.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant