• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
hk-26

mécaboîte
impossible de refermer mon bas moteur yz 80 ######

Question

bonjour ou bonsoir les amis,

 

voilà je vais vous expliquer mon problème j’espère que vous aller pouvoir m’aider parce que ce problème est un cauchemar pour moi :/ !!!

 

j'ai démonter mon moteur en deux j'ai fini ce que j’avais à faire ; changement de bielle et roulement de vilebrequin et tous les joints :)

donc logique je doit refermer mon bas moteur mais la le souci est que impossible d’assembler mes 2 carter ensemble sa bloque niveau boîte de vitesse.

j'ai tout vérifier et tout ma l'aire bien remit en place les vitesse passe bien  et voilà quoi je sais pas quoi faire ça fait 1 mois je galère dessus !!!

on m'a dit de mettre la boîte au point mort ! sinon impossible de remonter le tout comme je sais pas c'est la quel vitesse le point mort donc j'ai essayer toute les vitesses mais toujours rien sa bloque et au même niveau :s

mon YZ est un 80 Année 1986  !!!

merci de bien vouloir m aider S.V.P :)

 

cordialement

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

bonjour ou bonsoir les amis,

 

voilà je vais vous expliquer mon problème j’espère que vous aller pouvoir m’aider parce que ce problème est un cauchemar pour moi :/ !!!

 

j'ai démonter mon moteur en deux j'ai fini ce que j’avais à faire ; changement de bielle et roulement de vilebrequin et tous les joints :)

donc logique je doit refermer mon bas moteur mais la le souci est que impossible d’assembler mes 2 carter ensemble sa bloque niveau boîte de vitesse.

j'ai tout vérifier et tout ma l'aire bien remit en place les vitesse passe bien  et voilà quoi je sais pas quoi faire ça fait 1 mois je galère dessus !!!

on m'a dit de mettre la boîte au point mort ! sinon impossible de remonter le tout comme je sais pas c'est la quel vitesse le point mort donc j'ai essayer toute les vitesses mais toujours rien sa bloque et au même niveau :s

mon YZ est un 80 Année 1986  !!!

merci de bien vouloir m aider S.V.P :)

 

cordialement

je pense que ces un problème avec l'alignement des pignon de boîte 

aproche ton carter de l'autre me le au point mort et joue avec le pignon de sortie de boîte tourne le jusqu'a ce que sa rentre 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je pense que ces un problème avec l'alignement des pignon de boîte 

aproche ton carter de l'autre me le au point mort et joue avec le pignon de sortie de boîte tourne le jusqu'a ce que sa rentre 

 

donc je tourne la boîte jusqu’à que sa rentre... vite ou doucement ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc je tourne la boîte jusqu’à que sa rentre... vite ou doucement ?

doucement sans sénerver surtout sa n'avancera a rien 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

doucement sans sénerver surtout sa n'avancera a rien 

LOOOL c'est claire bon je te dit si ça marche ou pas tout de suite :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

franchement je vois pas du tout de différence à faire tourner la boîte au point mort :S

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

LOOOL c'est claire bon je te dit si ça marche ou pas tout de suite :)

 

franchement je vois pas du tout de différence à faire tourner la boîte au point mort :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

franchement je vois pas du tout de différence à faire tourner la boîte au point mort :s

mes quand referme tu sans que sa bloque au niveaux des pignon ou avant ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

les carters se ferme mais il y a quelque chose qui bloque niveau boîte est qui laisse un écart de  5mm même pas ...

juste avant les téton de fermeture

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tes roulement de vilebrequin sont bien enfoncé à fond 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

oui mais quoi qu'il sa vien pas de là je le fait même sans le vilebrequin est ça fait la même chose ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP 

personne peut m'aider ?

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0