• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
MaGesTiC

scooter mbk - yamaha
booster qui démarre plus

Question

salut les amis je viens de changer le cylindre et li piston et après le scooter veut pas démarrer. aidez moi s'il vous plaît

Partager ce message


Lien vers le message
Partager sur d'autres sites

27 réponses à cette question

  • 0

Salut ,

 

Question idiote .. tu n'a pas oublié de mettre les segments ?

 

Tu n'a pas débranché un câble ?

 

As tu de la compression quand tu kick ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ui j'ai met les segments et j'ai branché tous les câbles. je pense que le souci vient du clapet  

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Tes durite essence et dépression ne son pas inverser? Tu a un starter manuel ou électrique ? Si tout et bon ton Gp peut être trop grand aussi .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tout et bon je sais pas où est le problème s'il vous plaît mes aidez Moi  :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a un starter manuelle , a câble ou electrique?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

starter manuel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton gicleur principale et un de combien ?
 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

90

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'essai de kicker l'essence passe passe PAs

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

deprenche la durite dessence de ton carburateur et la tu kck si tu a de lesence tu baisse ton gicleur principale . si sa ne coule pas ton robiner et sans doute mort.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai un clapet pas un robinet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

enfin bref enlève ta durite essence de ton carburateur puis tu kick et si il y a de l essence qui coule tu baisse ton GP. si sa coule pas tu rend la durite de dépression et tu aspire pour voir . et tu fait pareil avec la durite essence 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai déja essayé mais l'essence ne se coule pas quand je kick et quand je commence a aspirer il se coule !!

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu peux mettre une photo net de ton branchement du robinet au carburateur sil te plait

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Dsl mais je peux pas car j'ai perdu mon Téléphone . je pense que le problème vient du clapet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

une petite question qui me trote dans la tete. tu a quoi comme configuration de scooter la ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:)  carburateur TK 12 cylindre 50 standard variateur standard embrayage standard échappement giannelli filtre standard. disant la moto et toute standard 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a bah voilà je sais . baisse ton GP il et beaucoup trop gros pour ta configuration ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

:|  mais l'essence ne se coule pas 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu a brancher la durite d'ou s'ecoule l'essence sur le bonne endrois du carburateur? sinon fait plusieur essais pour tes branchement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais possible que sa soient les clapets .

 

Mais pour la durite d'éssence tu dois avoir ton robinet d'essence bouché , voir les durites , débranche tes durites et souffle dedans ( débrancher du carburateur et du robinet d'essence )

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ton flotteur de carburateur , tu l'a bien mit? t'a bougie est pas hs?

un gicleur de 90 pour de l'origine je trouve sa un peu fort  

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en gicleur j'aurai mis du 80-85 ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

en gicleur j'aurai mis du 80-85 ..

Exact

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

regarte si t par un problème avec ton clapet et si il fait bien son boulot

mais si ta une durite d'air et d'essence ces obiger que tu et un robinet brancher en dessous du réservoir

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0