• 0
Bryaan

scooter mbk - yamaha
Spirit qui bugue et rupte

Question

bonjour a tous !

Donc voilà , Ce matin , Je pars au travail en scoot , Niquel ,J'respecte mon temps de chauffe , Bref tout niquel. Puis au travail je l'ai lavé car il était crade, Et la a midi , Je prend le scoot pour rentrer chez moi , Je le laisse chauffer et tout , Je pars en roulant tranquilement , Puis au bout d'un moment j'accélère . Et la il '' rupte '', Je pense que vous voyez ce que c'est , quand on prend un scoot sans le faire chauffe et qu'on accélère , Il " rupte " . Bah la il me fait pareille , J'aimerai savoir c'est quoi ?

Sa vien pas que je l'a laver ? Avec leau froide ça a pas pu geler quelque chose ? :/ Merci de me répondre.

Partager ce message


Lien vers le message
Partager sur d'autres sites

21 réponses à cette question

  • 0

il "broutte"

peu être de l'eau dans la baa

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'accord , Merci à toi TZR6.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je sais pas quel temps il fait chez toi , mais si c'est comme moi (-12 dans les vosges a l'intant) il se peu que l'eau a gelé dedant , et donc le bouche

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

-10 se matin chez moi ^^ .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je dirais pareil a mon avis de l'eau a dur rentré dans ton carburateur ce qui fait qu'il broute .

Oui dans ton filtre à air .

Et ces sur que avec se froid c'était peut être pas une bonne idée de le passé au jet d'eau mdr ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai démonter mon carburateur , Ma boîte aair , Et tien de tous sa. La Il fait des truc bizarre comme , Il se lance , y broute ,y se lance et fait des sorte d'accoup ; Mais je reste a la même vitesse ( 45 vers la jpense; ) Je prend 95 compteur voiture , Et ça fait chier qu'il bug comme sa !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Mmmmm... :huh:

peu être ton gicleur de carburateur qui c'est bouché?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je sais pas :/ Je peux voire comment si c'est boucher ? J'ai démonter mon carburateur et je l'a i netoyer cet aprem :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tu démonte le gicleur principal et tu regarde dans le trou du gicleur , et tu soufle dedant pour le débouché si il y est

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'ac ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

On m'a parler de bouger d'hiver ? Non ? Sa serait pas sa ? Le soucis c'est qui monte pas dans les tours et qui " rupte "

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'une bougie br9es il faut passer a br8es mais pas obligatoire , moi je l'ai jamais fait perso

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

D'ac ; Car sinon je sais pas d'ou sa vien ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

UP..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut j'ai le même problème que toi mon scoot rupte et galère a démarrer il dort au garage ou dehors ? car le mien dormais dehors et avec le frois 30 minute pour démarrer et il rupter même chaux j'ai démonter mon carburateur et devicer les deux gigleur et la bah 10 pour le démarrer donc je pense que sa vien de ton gigleur voilà j'espere t'avoir aider :D2

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ja changer de bougie , J'ai tout fait .. y bug , J'en ai marre la j'commence a peter un câble

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut j'ai le même problème que toi mon scoot rupte et galère a démarrer il dort au garage ou dehors ? car le mien dormais dehors et avec le frois 30 minute pour démarrer et il rupter même chaux j'ai démonter mon carburateur et devicer les deux gigleur et la bah 10 pour le démarrer donc je pense que sa vien de ton gigleur voilà j'espere t'avoir aider :D2

Putin Mon ludix dort dehors je le démarre avec un coup de kick le matin et il fais -14

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Putin Mon ludix dort dehors je le démarre avec un coup de kick le matin et il fais -14

bah tu a de la chance car le mien je lai redémarrer et maitenant il démarre plus le capricieu :@

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bah tu a de la chance car le mien je lai redémarrer et maitenant il démarre plus le capricieu :@

Ah c'est la misere ca

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai fait ce que tu ma dit pour les gicleur , Toujours rien... Et la il démarre plus.. :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

problème trouver après une longue heure , Ma cosse de la bobine d'allumage était " casser " , Du coup elle avait du jeu et ça me fesai un faut contacte.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter