• 0
spirit59

scooter mbk - yamaha Scooter qui démarre mais cale 30 sec plus tard

Question

spirit59    0

Bonjour a tous , je possède un spirit , j'ai changer mon carburateur avant hier , et mis une boîte a air , mais seulement dès que je démarre il cale au bout de 30 sec à part si j'accélère , et celui ci fume blanc , mais dès que je vais faire un tour avec et que je l'éteint , je n'arrive pas a l'allumé je dois attendre 1 ou 2h , je ne sais pas de quoi celà pourrais venir .

Merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

8 réponses à cette question

Messages recommandés

  • 0
Arthurdbx    0

Jpense que ton carburateur est mal réglé et que tu es trop riche. Ta bougie doit s'encrasser après que tu es fait un tour. essaie de faire un tour et de démoter ta bougie, frotter l'lectrode histoire de la nétoyer et voir si il redémarre même après un tour

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Merry    56

Ton starter ne doit pas être bon. Il est peut être mal monter ou ne fonctionne pas.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LoicSPV    59

Bonjour a tous , je possède un spirit , j'ai changer mon carburateur avant hier , et mis une boîte a air , mais seulement dès que je démarre il cale au bout de 30 sec à part si j'accélère , et celui ci fume blanc , mais dès que je vais faire un tour avec et que je l'éteint , je n'arrive pas a l'allumé je dois attendre 1 ou 2h , je ne sais pas de quoi celà pourrais venir .

Merci d'avance

Bonjour spirit59,

 

J'ai eu le coup un jour, tout aller bien. Je l'éteint, 10 minutes après, plus moyens de le démarré. Moi personnellement c'étais mon carburateur qui avais bouger, et même, j'étais trop riche. Donc j'ai nettoyer mon carburateur (plein de poussière, donc sa ne m'étonne pas), et j'ai changer la visse de richesse.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
spirit59    0

J'ai regarder carburateur et tout nickel , samedi j'ai rouler et puis a un moment il c'est mis a brouté et a calé , depuis il démarre , broute et cale , pour vous se serais la bougie ? et le starter il ne fonctionne pas j'ai regarder pourtant tout est bien monté..

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
NitroZ    474

Si il '' broute '' c'est que t'es trop riche ^^ Baisse ta vis de richesse ou réglage gp

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant