• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
memelaumiel

scooter chinois
Moteur broute à bas régime et cale à basse vitesse

Question

Bonjour,

Je vais essayer de détailler au maximum les symptomes de mon scooter afin d'avoir une réponse précise ou des pistes précises, sachant que je connais déja un peu l'engin.

Je possede un scooter chinois de marque SMC, sur lequel est monté un moteur d'ovetto origine (minarelli horizontal), ainsi qu'un pot sito ( pot d'origine). l'intérieur du bloc moteur est en bon état et le pot quasi neuf.

L'hiver arrivant, j'ai eu de plus en plus de mal a démarrer mon scooter au kick. Quand il démarre, je dégage de la fumée blanche ( ce qui ne semble pas anormal en saison humde, puisqu'il s'agirait de condensation. J'ai du nettoyer une fois le culasse et la bougie sur lesquel étaient déposés de la calamine puis j'ai remonté le tout. Cela n'a pas amélioré le problème.

Donc mon scooter démarre au bout d'une petite dizaine de kick à froid. Il fait mine de démarrer d'abord mais s'arrête aussitot, puis décide enfin de démarrer au bout d'un moment mais je met des coups de gaz sinon il s'éteint.

Je roule donc, mais il broute jusqu'a 30/35 kilometres ( trou dans l'accélération, secousses), puis il prend ses tours et est stable sur la plage au dessus. Ensuite, je ralentis aux feux, je réaccélère, il broute et parfois, la plupart du temps d'ailleurs, il s"arrête. Ensuite j'essaie de le rédémarrer de suite, des fois il redémarre après 2 kicks mais des fois pas du tout; je le laisse 5/10 min et je rekick, puis il redémarre toujours...

On m'a conseillé de changer la bougie en hiver, ce que j'ai fais mais le problème est identique avec une bougie neuve.

Petite précision: j'ai changé mon ancien pot (qui était percé) récemment aussi mais pour un pot d'origine donc je n'ai pas changé les galets, car je n'ai pas senti de trous caractéristiques sur l'accélération, j'ai gagné un peu en patate et en vitesse de pointe, donc voici mes questions:

Est ce que le fait d'avoir changer de pot, même pour un pot d'origine et comme le gain sur l'accélération et la vitesse est indéniable, quoique limité ( 5 km/h en ponte de plus), signifierait qu'il faille que je modifie mes gicleurs ou mes galets pour retrouver la stabilité de mon scooter?

Est ce que la saison froide est seule responsable et je dois m'attendre à avoir un scooter qui broute et s'arrête jusqu"au printemps?

Est ce que les minarelli horizontal ont des spécifications précises de réglage carburateur? ( ma vis de richesse est a 2 tours 1/2 dévissé)

Je tiens à précise qu' à part le pot qui est débridé, mais pas entierement, tout le reste est d'origine et non débridé.

Je vous remercie d'avoir lu jusqu'à la fin du post, en espérant avoir des réponses constructives de gens sérieux et non de gamins obsédés de la perf qui me conseillerai des choix d"achat de pièces onéreuses mais plutot des conseils techniques intelligents.

Cordialement et au plaisir de vous lire.

Partager ce message


Lien vers le message
Partager sur d'autres sites

27 réponses à cette question

  • 0

après avoir changer de pot a tu refait te réglage carburateur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut qu etu augmente ton gicleur :pleure:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après avoir changer de pot a tu refait te réglage carburateur ?

J'ai réglé la vis de richesse a 2 tours 1/2 dévissé: j'ai véridié la bougie hier et elle est propre

J'ai réglé le ralenti lorsque j'ai changé de bougie: ca a démarré au 1er kick pour une fois et le régime moteur était bien stable, j'ai donc pu peaufiner

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

il faut qu etu augmente ton gicleur :)

De combien dois je l'augmenter et quel est l'intérêt?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up^^

Je tiens à préciser que ke problème s'aggrave: je peux perdre l'accéleration maintenant même lorque je suis a haut régime jusqu'au calege complet

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ta bougie et de quelle couleur ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Comme

ta bougie et de quelle couleur ?

Comme je disai elle a a peine 100 km cette bougie, mais elle commence a devenir marron un peu, avec une petite tendance a noircir d'un coté mais c'est plutot marron

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc te réglage carburateur son bon . sinon ta changer ta bougie et sa tourne mieux mai tu peux pas rouler avec se sa en gros ? a tu vérifier si te galet été pas hs ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

donc te réglage carburateur son bon . sinon ta changer ta bougie et sa tourne mieux mai tu peux pas rouler avec se sa en gros ? a tu vérifier si te galet été pas hs ?

après avoir changé la bougie, ca a mieux fonctionné 10 km puis ca a recommencé pareil... comment vérifié si mes galets sont hs?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a ok ton problème et revenue . il faut démonter le variateur , si les galet son rond ses bon mai si il son carré il son mort .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a ok ton problème et revenue . il faut démonter le variateur , si les galet son rond ses bon mai si il son carré il son mort .

Bon beh je vais sortir les pinces et je vais voir ca...Au pire, j'ai les galets neufs fournis avec mon nouveau pot je les met même si les autres sont ronds?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après j'ai u des problème similaire au tien et cette la bobinne haut temsion qui commencer a l'acher .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Manque de pot j'ai pété les ailettes de la poulie ventilée du variateur quand j'ai voulu désserré, en suivant un topic, sans utiiser de bloque-piston

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà donc j'ai démonté le variateur ou j'ai trouvé des galets pas carrés mais légèrement usés et aplanis a certains endroits: j'ai vérifié avec les galets fournis avec mon pot et ces derniers sont bien plus légers (les origines sont jaunes, les galets du nouveau pot bleus). J'ai aussi des ressorts jaunes fournis avec les galets neufs: a quoi sert ils ( jen ai 3)??

Mais il y a plus grave: en démontant l'écrou qui tenait le variateur, j'ai fini per péter la tige sur laquelle il était vissé; il me semble bien que c'est la tige du vilebrequin non??

Alors question: est ce qu'il me faut changer tout le vilebrequin ou je peux juste changer cette tige??

J'attends vos réponses merci.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Manque de pot j'ai pété les ailettes de la poulie ventilée du variateur quand j'ai voulu désserré, en suivant un topic, sans utiiser de bloque-piston

un bloque-piston coûte 5€ et avec sa tu aura pas de soucie pour le démontage .

voilà donc j'ai démonté le variateur ou j'ai trouvé des galets pas carrés mais légèrement usés et aplanis a certains endroits: j'ai vérifié avec les galets fournis avec mon pot et ces derniers sont bien plus légers (les origines sont jaunes, les galets du nouveau pot bleus). J'ai aussi des ressorts jaunes fournis avec les galets neufs: a quoi sert ils ( jen ai 3)??

Mais il y a plus grave: en démontant l'écrou qui tenait le variateur, j'ai fini per péter la tige sur laquelle il était vissé; il me semble bien que c'est la tige du vilebrequin non??

Alors question: est ce qu'il me faut changer tout le vilebrequin ou je peux juste changer cette tige??

J'attends vos réponses merci.

Tu auré une photo car ses bizare que ton vilebrequin casse comme sa . et sa pouré aitre l'origine de ton problème .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu avais un pot de detente avant ( le Sito, les réglages ont été modifiés normalement ) et comme tu es a nouveau en pot d'origine tu n'est plus reglé normalement ( réglage carburation trop riche ) ce qui fait que tu broute et que le moteur cale souvent.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tu avais un pot de detente avant ( le Sito, les réglages ont été modifiés normalement ) et comme tu es a nouveau en pot d'origine tu n'est plus reglé normalement ( réglage carburation trop riche ) ce qui fait que tu broute et que le moteur cale souvent.

Non, non c"était un pot d'origine que j'avais avant

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pot Sito d'origine ? Louche ça ...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Djiff; j'ai fini par glisser une cordelette dans la chambre moteur qui a eu pour effet de bloquer le piston parce que même après avoir cassé la poulie ventilé, je n'ai pas réussi à dévisser l'écrou en en maintenant cette poulie a la pince. Je peux prendre une photo du bout fileté de la tige du villebrequn qui a pété mais je suis pas sur que ca dise grand chose... Non, non l'écrou était vraiment grippé, le vilebrequin telle que et les pièces du variateur était en bon état...

Je me demande si ca venait pas comme tu la fais remarquer de la bobine qui se trouve justement sur le bloc embrayage, au dessus du variateur: Qu'est ce que cette bobine et a quoi sert elle?

Enfin maintenant je me retrouve avec un vilebrequin a changer et la panne non résolu... je me demande s'il a pas fini sa vie, qu'il faudrait pas que je trouve un autres scooter

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pot Sito d'origine ? Louche ça ...

Pas un sito, mais le pot d'origine du scooter ( de marque chinoise disparu donc impossible de retrouver le même)., Mon nouveau pot est un sito et c'est un pot normale pour configuration d'origine non?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Djiff; j'ai fini par glisser une cordelette dans la chambre moteur qui a eu pour effet de bloquer le piston parce que même après avoir cassé la poulie ventilé, je n'ai pas réussi à dévisser l'écrou en en maintenant cette poulie a la pince. Je peux prendre une photo du bout fileté de la tige du villebrequn qui a pété mais je suis pas sur que ca dise grand chose... Non, non l'écrou était vraiment grippé, le vilebrequin telle que et les pièces du variateur était en bon état...

Je me demande si ca venait pas comme tu la fais remarquer de la bobine qui se trouve justement sur le bloc embrayage, au dessus du variateur: Qu'est ce que cette bobine et a quoi sert elle?

Enfin maintenant je me retrouve avec un vilebrequin a changer et la panne non résolu... je me demande s'il a pas fini sa vie, qu'il faudrait pas que je trouve un autres scooter

je veu bien une photo . je voie pas trop la "bobine " en haut du variateur .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si sa broute, descend ton gicleur. Ta bougie ne doit pas être noir ! Elle doit être brune.

Pour ton vilebrequin ... C'est bête un cale piston coûte entre 3.50€ et 5€, maintenant tu en a pour minimum 50€ pour le vilebrequin,15€ pour les joints spy, 20€ pour les roulements et +-50€ de main d'oeuvre :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est bon, je crois que je m'en débarasse... J'ai créee un sujet pour choisir mon futur 50cc up^^ please

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si sa broute, descend ton gicleur. Ta bougie ne doit pas être noir ! Elle doit être brune.

Pour ton vilebrequin ... C'est bête un cale piston coûte entre 3.50€ et 5€, maintenant tu en a pour minimum 50€ pour le vilebrequin,15€ pour les joints spy, 20€ pour les roulements et +-50€ de main d'oeuvre :/

sa bougie et marron se qui est bon . après pour son vilebrequin qui casse ses assé bizarre il devait sûrement aître voilé et a la longue il a lâché .

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

as-tu fais tes réglages carburateur à chaud ? c'est à dire rouler au moins un bon quart d'heure puis si ta couleur de bougie est bonne cela vient du carburateur surment parceque la combustion semble bonne alors il y a peu d 'intêret à changer le gicleur.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0