Question

Salut !

Alors je m'explique

J'ai un booster qui a environ 4500 km j'ai juste le variateur débrider. Quand je les débrider j'ai mît un gicleur 70 a la place du 62 d'origine.

Jusqu'à environ 3800 km pas de problème puis depuis quand le scooter est CHAUD Car a froid je n'est pas perçu de problème ..

Au démarrage il y a un trou sur environ 8 a 10 mètres puis il part et ensuite vers 50km il y a trou jusqu'à 60 km .

Je restent surtout ce trou quand j'arrive a un rond point je sors du rond point vers 45 km et la j'ai il accélère a peine .

Mon carburateur est d'origine j'ai regarde la bougie elle est marron claire ..

Mais j'ai vu que j'avais un goute a goute je crois que c'est l'essence qui sort du carburateur en dessous je crois que ce goute a goute viens d'une durite rouge donc je sais pas si ça peut provoquer une prise d'air ...

Je pense pas qu'il faut que je change les galets ou les ressorts car je suis d'origine ..

aidez-moi !!

Merci d'avance :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

slt alors c'est peut être tes galet si sa le fait pas a froid,change tes galet par des neuf pour voir,ensuite si tu veux changer tes ressort mais full blanc malossi car les jaune seront trop dure vue que tu es full origine

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ok merci je vais voir si d'autres personnes me donne des conseils sinon je changerai mes galets :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter