• 0
OnlyGodCanJudgeMe

scooter chinois
Panne après changement cylindre / Pot

Question

Bonjour , mon scoot ne démarre plus après que j'ai changer le cylindre + Piston (d'origine ) Par un cylindre D.47 Polini + Piston et le changement du pot ( d'origine ) par un Pot Leovince GP  et j'ai replacer la bougie par une neuve, après avoir tout remonter ( Carter , carénages , etc ) J'essaie de démarrer avec le starter mais la rien ( j'entend juste un "click" au niveau de la bobine ( en dessous du carrenage qui se trouve en haut du pot ) . 

 

Et si j'essaie de démarrer au kick rien aussi pourtant je sens qu'il y a de la compression , merci de m'aider :( !

Modifié par OnlyGodCanJudgeMe

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

tu as essayé de vérifier si tu as de l'allumage et si l'escence arrive?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le problème électrique est toujours pas résolu , la batterie doit être morte parcque l'allumage est encore bon . Pour le cylindre je pense que m'on cabru est trop petit (carburateur 12 ) pour ce cylindre je vais opter pour un carburateur 17.5 .

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter