• 0
keyizh

scooter mbk - yamaha problème pas de bride Neo's

Question

keyizh    0

Salut a tous,

 

J'ai acheter un neo's (2temps) de 2005 d'occasion en tres bon etat il y a un mois. J'ai voulu juste le débrider au variateur (J'ai un bloque piston) Mais en démontant la joue fixe je me suis rendu compte que je n'avais pas de bride atour du variateur ( j'ai verifier dans le variateur ). Pourtant il est tout d'origine et je ne prend que 40-45 du plat. Y a t'il une solution pour que je puisse prendre quelques Km'h Et j'insiste bien sur le fait de ne pas toucher au pot d'origine. Merci d'avance :)

Modifié par keyizh

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0
Mamatt7    13

Sur MBK, il me semble que la bride est une grosse rondelle sur l'axe du vilebrequin juste derrière la joue fixe (normalement il y en a deux, il faut retirer la plus large). Mais attend d'autre avis.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
keyizh    0

Oui merci je me suis déjà renseigné concernant la bride je vois tres clairement ce que c'est je l'ai même fais a un ami avant moi, mais lorsque j'ai ouvert mon carter je n'ai pas vu cette rondelle, serait il alors déjà débridé ? Mais je ne depasse pas les 45 :S

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant