• 0
shercoreplica

mécaboîte
plaque phare duke tzr

Question

bonsoir alors voilà mon problème et que j'ai une plaque phare duke sur ma tzr les fils des ampoule c’était dessouder et mais phare s'allumer que quand je tourner le guidon j'ai donc changer fils et ampoule donc neuf... fait les même branchement que avant mais sa marche plus  :huh: enfin code et plein phare ne marche plus  :| le seul truc qui marche c'est le bouton jaune pour faire les appel de phare  :rheuuu:  qu'un serait comment brancher le code et plein phare s'il vous plaît 

 

alors j'ai fils jaune x2

                   vert x2

                   noir x1

 

voilà c'est très urgent s'il vous plaît car je travaille a 4h du matin  ^^

Partager ce message


Lien vers le message
Partager sur d'autres sites

7 réponses à cette question

  • 0

up s'il vous plaît  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up c'est vraiment urgent !!  :o

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Personne ne t'as aidez ... Désolez je ne mis connaît pas .

 

J'espère que tu auras trouver une parade pour allez bossez :s

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci bien =)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

uppppppppppppppppp :(

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up s'il vous plaît  :o  :pleure:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

up  :|  :killme:

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter