• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
hk-26

mécaboîte
yz 80 avance pas

Question

Bonjour,

voilà j'ai remit en route mon YZ 80 suite a l'allumage qui était mort !

maintenant la moto démarre mais ne monte pas dans les tours et

pétarde quand on avance pas vite en début de vitesse limite avant de caler ...

bizarre mais c'est la vérité  !!!

 

allumage neuf

piston neuf

bougie neuf de vue

boîte à aire débrancher car elle monte un peu

mieux dans les tour mais rien de plus  !!!

 

Cordialement

Partager ce message


Lien vers le message
Partager sur d'autres sites

9 réponses à cette question

  • 0

bobine haute tension à changer , y a 99,99% de chance que se soit çà ;)

et si ta bougie n'est pas réellement neuve change la aussi

et un bon nettoyage carburateur par la même occasion

Modifié par Nyckeel

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Par hasard y'aurait pas besoin de caler l'allumage ou quoi ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si son allumage est d'origine normalement non , à moins qu'il n'aie monté un motoplat ou autre du même genre

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

bobine haute tension à changer , y a 99,99% de chance que se soit çà ;)

et si ta bougie n'est pas réellement neuve change la aussi

et un bon nettoyage carburateur par la même occasion

MERCI !

c'est la quel la bobine haute tension ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Par hasard y'aurait pas besoin de caler l'allumage ou quoi ?

l'ancien allumage était mort donc je l'est remplacer mit la petit cale dans le vilebrequin

comme il se doit pour le caler :)

 

l’allumage venais d'un yz 80 aussi !!!

Modifié par hk-26

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

MERCI !

c'est la quel la bobine haute tension ?

la bobine haute tension , c'est le boîtier où ton câble de bougie est attaché 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la bobine haute tension , c'est le boîtier où ton câble de bougie est attaché 

sa creve souvent sa ? EN général SA PROVOQUE QUOI ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

se n'est pas une pièces qui crève souvent à proprement dit , mais c'est une pièces qui s'use avec le temps comme toutes choses

 

ce que cela provoque :

difficile à démarrer

pétarades

le moteur à tendance à caler

le moteur ne sait pas monté en régime

et peu donner des à-coups si tu arrives à rouler

si le moteur arrive à prendre ses tours ,il ne vas que presque correctement à haut régimes , mais avec grosse perte de puissance

à bas régimes impossible de rouler sans caler ,

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

se n'est pas une pièces qui crève souvent à proprement dit , mais c'est une pièces qui s'use avec le temps comme toutes choses

 

ce que cela provoque :

difficile à démarrer

pétarades

le moteur à tendance à caler

le moteur ne sait pas monté en régime

et peu donner des à-coups si tu arrives à rouler

si le moteur arrive à prendre ses tours ,il ne vas que presque correctement à haut régimes , mais avec grosse perte de puissance

à bas régimes impossible de rouler sans caler ,

exactement ma moto :) c'est ouf loool

merci pour ces info ;) je vous tien au courant !!!

Modifié par hk-26

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0