• 0
Antonino25

scooter mbk - yamaha Booster qui fait du bruit et n'avance pas

Question

Antonino25    1

Bonjour a tous ,

 

Je vous explique mon problème: J'étais en route pour allé au foot et d'un coup j'entend le pot d'échappement qui pète , jusque la ce n'est rien elle roulais je la dépose , je vais faire mon entrainement .Je l'allume et la j'accélere mais rien ne se passe elle fais du bruit et le pot d'échappement pète et quand j'accèlere à fond elle s'éteind comme si elle était noyée. ça peut venir d'ou ? Merci

 

Partager ce message


Lien à poster
Partager sur d’autres sites

12 réponses à cette question

Messages recommandés

  • 0
calvindu02    54

Bonjour a tous ,

 

Je vous explique mon problème: J'étais en route pour allé au foot et d'un coup j'entend le pot d'échappement qui pète , jusque la ce n'est rien elle roulais je la dépose , je vais faire mon entrainement .Je l'allume et la j'accélere mais rien ne se passe elle fais du bruit et le pot d'échappement pète et quand j'accèlere à fond elle s'éteind comme si elle était noyée. ça peut venir d'ou ? Merci

slt peut être bougie morte ou sinon je pense au joint spy  de mort

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Antonino25    1

slt peut être bougie morte ou sinon je pense au joint spy  de mort

Merci de ta réponse mais si il s'allume c'est qu'elle est pas morte la bougie si ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
calvindu02    54

Merci de ta réponse mais si il s'allume c'est qu'elle est pas morte la bougie si ?

derien ;)  si elle peut être morte et que le scoot roule et bug

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Antonino25    1

salut sa dois être un des joint spy qui a sauté  :cool:

Merci de ton aide mais je m'y connais pas trop en scooter , le joints spy se situe ou ? Merci

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
85yz    38

c les joint qui sont de chaque coter du vilebrequin (coter allumage et variation) tu voit ce que je veux dire?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
ilyas54    12

Non c'est pas les joints spy sinon il marcheré même pas. 

 

ça doit etré l'allumage peté ou la bougie ... c'est un problème electrique ça c'est sure.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
calvindu02    54

Non c'est pas les joints spy sinon il marcheré même pas. 

 

ça doit etré l'allumage peté ou la bougie ... c'est un problème electrique ça c'est sure.

j'ai eu un pote il y a pas longten son scoot rouler et c'était le joint spy coter variateur de mort,il s'était pas barer mais il était mort,il marchait bien pendant 10s même pas après il peter il roulai a 10ect...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
LoicSPV    59

Vérifie ta bougie. Regarde si tu n'a pas une prise d'air au pot ou autre part.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
spirit-lth    1

j'ai eu un pote il y a pas longten son scoot rouler et c'était le joint spy coter variateur de mort,il s'était pas barer mais il était mort,il marchait bien pendant 10s même pas après il peter il roulai a 10ect...

javais exactement le même problème et c'étai le joint spy et je savai pas j'ai rouler et maintenant j'ai claquer mon allumage

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
calvindu02    54

javais exactement le même problème et c'étai le joint spy et je savai pas j'ai rouler et maintenant j'ai claquer mon allumage

a oe  :o

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant