• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
64David64

scooter mbk - yamaha
Scooter origine, problème accélération et vitesse

Question

Bonjour

J'ai un booster spirit origine (donc aucune modif carburateur boîte à air, galet, etc) >2004 700 km, débridé au variateur et au pot. Jusqu’à présent j'avais une bonne accélération, je montais 70 km au compteur.

Mais depuis peux, il à un peu de mal à démarrer, tourne au ralentit, lorsque que je tourne la poignée de gaz, il a du mal a accélérer et à se lancer, il monte a 50 difficilement.

La bougie est couleur brique. Je ne m'y connais pas trop mais, un ami vient samedi voir s'il peux résoudre le problème,

Je voudrais connaitre vos avis et me donner des pistes......

Modifié par 64David64

Partager ce message


Lien vers le message
Partager sur d'autres sites

19 réponses à cette question

  • 0

Ton pot est d'origine ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui, le systeme de catalyse a été enlevé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Alors ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est pas depuis la vague de froid qu'il à du mal ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ouais ça coincide

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Si tout marchais bien, que t'as rien touché, et que c'est que depuis la vague de froid à mon avis c'est sa.

Ce que j'peut te conseiller c'est de bien le laisser tourner avant de partir.

Et tu sent qu'en roulant peu à peu sa s'améliore ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

non au contraire, au démarrage, il avance bien, c au bout d'un moment quand il est chaud que ça va plus...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Attend la fin de la vague de froid, si c'est depuis sa sa risque de disparaitre quand les températures vont remontées

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

a bien sa ces l'embrayage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

on a ouvert le carter (boîte a kick), tout semble en ordre...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il est tout d'origine et n'as rien changer donc il peut pas être mal régler alors je vois pas pourquoi sa serait l'embrayage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

OUi mais pk le froid a un effet sur mon scoot et apparament pas les autres, c bizarre ;/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Il y a des scooters qui ont du mal l'hiver mais je ne pourrais t'expliquer pourquoi

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Le froid ! ;)

Sur mon scooter, ça m'a fait brouter, du mal à prendre les tours même quand je fais chauffer 5 minutes mais au bout d'un moment sa part et après plus de problème ! ;)

Laisse bien chauffer ton scooter et tourne doucement pendant 500-600 mètrès et sa devrait être bon.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Justement lui ce qui est etonnant c'est que plus il roule moins ça va... :huh:

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Essaie de regardé ta bougie, elle a peut être perlé. C'est peut être sa mais je suis vraiment pas sûre ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

C'est a dire ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oui je t'aurais dis de bien faire chauffer sur place puis en roulant tout tranquillement pendant 5-10 min, par exemple mon new typhoon galère beaucoup à froid alors qu'il est tout neuf et après avoir bien chauffé il y a comme un truc qui se débloque et là je sens que c'est bon. Mais c'est bizarre qu'il galère à chaud surtout 700km tout d'origine...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Up, cette apreme on a tout verif, celyndre piston, change la bougie, vérifier le réservoir d huile, revu les réglage carburateur, c change rien... le cdi ? carburateur ? Il degueule un peu de tous les cotes.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0