• 0
gael73000

mécaboîte problème liquide de refroidissement 80 mhr team euro 2

Question

gael73000    0

bonjour,

j'ai acheter un 80mhr team (neuf) pour ma derbi. donc après montage, réglage squich etc.. je démarre niquel. je vais faire un tour pendant 10/15min puis d'un coup "beuuuhh" je me retourne je vois une énorme fumer blanche. je pense au joint de culasse car quand j'ai monter le cylindre il me restais un joint torique, impossible de trouver ou il allais donc je ne l'ai pas mis. bref j'ai refait tous les joint du cylindre a la patte a joint. je démarre et toujours pareil énorme fummer blanche --' donc je me dit que c'est surment a cause du joint que je n'ai pas mis mais ce qui est bizarre c'est que au debut sa allais niquel et que c'est arriver d'un coup...

je vous joint la photo des joint et j'ai entourer celui que je n'est pas mis si quelqu'un a eu un mhr team et qui sais ou il va...

et sinon je suis entrain de penser a un truc, si sa ne serrais pas du liquide de refroidissement mais de l'huile de boîte ? est ce que c'est possible que mon joint spy coter embrayage sois mort d'un coup et laisse rentrer de l'huile de boîte ?

merci de vos reponces, ça fait une semaine que je cherche sans succes ça me fait peter des câble !

bonne soirrée a tous !

 

photo des joints :

http://img15.hostingpics.net/pics/171551packjointkitmalossimhrteam50cc80ccmoteurderbieuro12.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant