• 0
-Frimija

scooter piaggio - gilera
Runner lent au depart

Question

J'ai un runner avec des réglage nikel galet 4.5 gicleur 72. ressort d embrayage malossi jaune ressort de poussée origine mais au depart il met du temps à partir au debut j'entend le moteur tourner mais il avance pas sinon quand il est lance il prend 100 donc je trouve pas de solution

Partager ce message


Lien vers le message
Partager sur d'autres sites

10 réponses à cette question

  • 0

Hello,

 

Qu'est ce que tu a comme pot, ça parait léger en galets 4.5gr.

 

Il fait ça a tous les démarrage, ou a froid il part mieux que a chaud ?

Modifié par Spooky

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

J'ai un pot yasuni R tu penses que je devrais mettre du 5 , je pense que ça doit venir du ressort de poussée a voir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Roule en 5,5gr pour voir ca devrais aller mieux

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je vais perdre en pointe ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Non, tu en gagneras peut être même

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

5,5gr pour un yas R ca sera pas un poil lourds runner ?

Juste comme dit plus haut, il te fait ca a chaque fois ou plus a chaud que a froid ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Après il faut voir mais bon ca tourne autour de 5gr a 5.5gr, c'est le réglage donc il faut tester on peut jamais dire précisément

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Nan il faut sa tout le temps au debut qd jpart avant qu'il tourne il a du mal a monter mais après c bon il roule bien je vais tester du 5g et je vous redis merci

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Je pense que ça vient de l'embrayage au bout de 700 tour il avance tjr pas

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quitte a le faire huer, j'aurais eu tendance a dire cloche d'embrayage. Celle de piaggio sont merdique et c'est un problème récurent.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter