Question

IsteriK117    0

Salut, voilà j'ai remonter le bloc du Nitro après avoir mis Top Noir 70 avec son vilebrequin top perf, BAC srt6 Vforce3, carburateur DO 17.5 (provisoire), Big mousse srt6, variateur MHR GP, embrayage MHR delta clutch ressort de poussé jaune et pot leovince TT (provisoire aussi).

 

Mon problème est que le scooter démarre et quand j'accélère, bon sa broute grave sûrement a cause du réglage carburateur mais y a des "Pshiiit" qui sortent du pot, j'ai pas insisté, je l'ai démarré 15s ça a du faire 5 ou 6 "Pshiiit".....

 

voilà je m'y connais un peu en méca mais j'avoue que j'avais jamais eu ce fameux "Pshiiit" ^^, si quelqu'un vois d'ou ça peut venir...

 

Merci :cool2:

Partager ce message


Lien à poster
Partager sur d’autres sites

5 réponses à cette question

Messages recommandés

  • 0
Allan.    201

ton antiparasite tien bien et ta bougie et neuve ? perso ça me faisait sa j'ai changer la bougie et l'antiparasite et c'était bon

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
IsteriK117    0

ton antiparasite tien bien et ta bougie et neuve ? perso ça me faisait sa j'ai changer la bougie et l'antiparasite et c'était bon

Il tient bien oui, la bougie n'est pas neuve non :/ mais j'ai une belle étincelle, je regarderai quand même de ce cote la.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant