• 0
nitrodu63

scooter mbk - yamaha Ressorts embrayages rouge sur origine ?

Question

nitrodu63    16

Bonjour à tous, alors voilà j'ais un Nitro avec comme configuration : pot yasuni z, variateur polini hi-speed, carburateur de 17.5 et embrayage malossi.

Donc au début javais des ressorts blanc malossi pour l'embrayage mais je trouvais qu'ils se ramollissait trop à chaud donc j'ais mis ensuite des jaunes malossi et la c'était parfait ça monté dans les tours au démarrage j'avais une bonne accélération... sauf que au bout d'environ 500 km le scooter ne prend plus beaucoup de tour et l’accélération est bof au démarrage.

Donc je voulais savoir si vous pensez que des ressorts d’embrayage rouge malossi iront avec ma configuration ( ça me parait un peu dur quand même sur origine)

Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

13 réponses à cette question

Messages recommandés

  • 0
Runner94    143

Rouge c'est beaucoup trop dur pour ta configuration reste en jaune c'est très bien

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodu63    16

Ok merci, mais d'après vous ça peut venir de quoi que le scoot ne monte pas beaucoup dans les tours au démarrage ?

Je précise que la je suis en full jaune malossi niveau ressorts

Modifié par nitrodu63

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodu63    16

Non ça à commencé avant, j'ais essayé des galets plus léger ça n'a rien changé au démarrage, la courroie descend bien tout en bas du variateur, l'embrayage doit avoir 4000 km grand max donc il est encore en bon état.

Je ne vois vraiment pas d'ou ça peut venir, je vais vérifier la cloche d'embrayage demain au cas-ou.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodu63    16

Je suis déjà en full jaune avec des galet de 6 gramme, j'ais déjà essayé des galets de 5.5g et aussi de 5g et le scoot gueule dans le vide, je testerais avec des bleu polini (j'en est chez moi).

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodu63    16

Enfaîte le truc c'est que j'ais une très bonne accélération une fois dépassé les 15 km/h mes de 0 à 15 km/h l’accélération n'est pas "mauvaise" mais avant il marchait nettement mieux.

Avant il suffisait de tirer a peine sur le guidon au démarrage pour que sa lève maintenant faut tirer très fort ^^

Modifié par nitrodu63

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
nitrodu63    16

Allé up s'il vous plaît.

Vous pensez que ça peut être du à quoi que sa ne monte pas beaucoup dans les tours au démarrage ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
YO31    1

change tes ressorts ca coûte presque rien si ca change pas nettoie ta boîte à air ou ton cornet et contrôle les mâchoirs de ton embrayage.

Modifié par YO31

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
Low kick    18

Mais non, Mais non, XD c'est juste que tes ressorts s'ouvraient pile poil au bon nombre de tours quand ils étaient neufs et avec un peu d'usure et de chaleur il s'ouvrent avec un peu moins de tours. Suivant leur couleur et leur marque regarde là dessus : https://www.scooter-system.fr/forums/f34/62341-durete-ressorts-dembrayage-poussee.html , he bien tu prendras un pourcentage un peu plus élevé de façon à ce que même avec l'usure ils s'ouvrent au bon moment.

  • J'aime 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant