• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
zoran54

scooter peugeot
Problème d'allumage !

Question

Bonjour a tous ;

 

Voici mon problème , j'ai un ludix qui n'a plus d'étincelle a la bougie et je ne sais pas d'ou ça pourrait venir .

 

J'ai essayer de changer : 

 

-la bougie

-le boîtier CDI

 

Le plus choquant et que lorsque je démonte l'allumage et que je le remonte il y a des étincelles pendant 30 seconde après plus rien , je redémontre l'allumage a nouveau puis le remonte les l'étincelles reviennent toujours mais seulement pendant 30 seconde  :(

 

Merci de bien vouloir m'aider :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

salut ! régulateur de tension peut être ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Merci de t'as réponse ,

 

J'ai essayer de verifié l'allumage :

 

Sur les 3 fils du stator seulement 2 font des étincelles

et le 4ieme fils qui vien du capteur haute tension n'en fait pas .

 

L'allumage est t-il encore bon ou pas ?

 

Merci !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai toujours pas réussi a résoudre le problème  :(

 

 

L'allumage semble correcte ,

J'ai essayer de changer le boîtier CDi ca marche toujours qu'une trentaine de seconde

 

Ça pourrait venir du neiman ?  

 

 

Merci pour vos réponses et bonne journée  :D

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0