• 0
x-doudou-x

scooter mbk - yamaha
Problème accélération

Question

Bonjour,

voilà aujourd'hui j'ai acheté un Booster Année 2005.

Alors voilà il y a un petit soucis.

Quand j'accélère, le scoot par normalement et d'un coup se mes à faire comme si il allais callé. et des que j'arrête d'accéléré , et ben il reste correctement au ralenti....

donc j'aurais voulu savoir si vous avez une idée de quoi ça peut venir ?

La personne l'avais pas fait tournée depuis AOUT dérnier car il a eu le permis ...

merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites

47 réponses à cette question

  • 0

Fais un nettoyage carburateur déjà, il il y a peut un ou deux gicleur boucher. démonte ta bougie et tu me redit sa tu me dit de qu'elle couleur elle est ? ton anti-parasite tiens bien sur la bougie car si le scooter n'a pas rouler depuis Aout et qu'il était dehors jusqu'a maintenant il a peut être geler on sais jamais. regarde la couleur de la bougie et fais un nettoyage carburateur

2 membres aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Oki ben la il est cher mes parent je viens de rentré, donc je vais voir sa demain matin et je te retien au courant ;)

donc Nétoyage carburateur à faire, Antiparasite a vérifier + la bougie ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoyage carburateur tu regarde ta bougie plus voir si l'antiparasite tient bien et qu'il il y a pas de jeu et tu me dit.

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

nettoyage carburateur tu regarde ta bougie plus voir si l'antiparasite tient bien et qu'il il y a pas de jeu et tu me dit.

Salut,

Donc je t'explique comme convenu ;)

Néttoyage carburateur fait ;) La bougie étais morte, donc j'en ai racheté une. Ensuite j'ai racheté un cornet car il etais pas très beau a voir (Mousse Rouge a moitié dépouiller.)

donc j'ai étais essayer (sous la neige :D)

Et sa donne qui me le fait plus se fameux souci mes je vois bien qu'il part bien, ensuite il reste a 35 - 40 et bout d'un certain temps la il commence a monter .

J'ai demander a Spirit of Bike a auxerre, il m'on dit que sa pouvez venir du gicleur ? Vrai ou Pas ???

Moi je pensé au GALETS ???

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je pencherai plutot pour un gicleur trop petit

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

moi je pencherai plutot pour un gicleur trop petit

?? okok demain je le démonteré et j'irais en chercher un ou deux pour être sur d'en avoir un qui va ... tu pense qu'il faudrais mettre un combien toi ?

Sachant qu'il y a juste un pot Giannelli deçu et le gars a qui je les acheter il ma dit qu'il avais mis un gicleur .. mes il savais pas de combien

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

augmente le de 5 points et moi je pense que tu devrais mettre des galets plus legers mais ça peut être aussi t'es trois petits ressort d'embrayage

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

l'embrayage a pas étais changer et les galet pas toucher d'après ce qu'il ma dit ^^

Modifié par x-doudou-x

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour tes gicleur tu regarde de combien il est et aprestu va en acheter 2 ou 3 en montent de 5 en 5

par exemple si tu es 80 tu prend 85 et 90

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

okaii merci du conseil Dirtmania ;)

et j'aurais voulu savoir, sur quel site me conseil tu d'acheter les carénage complet du Booster ? pas forcement ce d'origine hein ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut les gens :P

voilà alors j'ai regardez le Gicleur, ca a l'air d'être marquer 78... je trouve ça peut en effet, et c'est un carburateur de 12...

si je mes un carburateur de 17.5 vous pensez a quoi comme gicleur environ ?

je vais acheter le carburateur cet apreme...

j'ai un pot Giannelli sa ira avec un 17.5 environ ?

merci d'avance

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Quelqu'un peu me dire ? je part vers 16h chercher tout sa !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Besoin d'aide s'il vous plaît...

voilà alors j'ai monter le carburateur etc avec gicleur de 95.

le problème c'est que le scoot a du mal a démaré alors qu'avans de mettre ce carburateur il démarer nickel ! (pourtant il est bien monter)

il démare au bout de 15minute! et le problème c'est que une fois qu'il a démaré, il accélérationère doucement et d'un coup il monte à fond !

obligé d'avoir la main sur le frein, j'ai essayer de régler la vis de ralentie dans les 2 sens et ça change pas grand chose ..

avez vous une idée ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut , regarde ton câble d'acclerateur , ça se pourrait qu'il soit trop court , et que il fasse remonter le boisseau alors que tu acclere pas ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut , regarde ton câble d'acclerateur , ça se pourrait qu'il soit trop court , et que il fasse remonter le boisseau alors que tu acclere pas ..

okai je vais regardez sa t'facon hier en remontant le carburateur de 17.5 j'ai remarquer qu'il eter bouffer le câble d'accélérateur... voilà donc bon jevais aller en racheter un et je te tiendrez au courrant dans l'apreme ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

je démonte tout sa demain dans la matiné j'vous tien au jus ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

alors ? ;) c'était sa?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Désoler je me suis mis a la boure dessus mdr je viens juste de finir tout sa !

donc après avoir changer carburateur (17.5 phva) dell orto

essayer avec gicleur de 80, 95 et un de 110

ça me donne toujours sa !

j'ai fait une vidéo. regarde bien quand le scoot par et ce qui fait ensuite....

http://www.youtube.com/watch?v=iXfq9GvH5jA&feature=youtu.be

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

i par normal au début et ensuite i baisse grave au niveau de l'accélération et tout... et ensuite faut rouler au moins 500metre pour qui repart bien correctement

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

galère je suis dessus depuis smatin 11h... et j'arrive tjr pas a trouver d'ou ça peut venir

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Les gens personne pour m'aider ?

je galère grave ... avec la vidéo que j'ai poster personne peut maider un peu non ?

en plus je re taf lundi et y faut absolument qui tourne ... et j'ai pas d'idée la...

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

après avoir bidouiller le carburateur (vis de ralenti) etc

ben j'ai enfin reussi a le faire peter un bon coup :P

je me demande vraiment si le pot et débrider par contre ... l'ancien proprio et incapable de me dire si il a étais débrider ou pas...

mes je trouve qu'il a du mal au debut, une fois que je par, le scoot ralenti un peu et ensuite au bout de 100mettre il se mes a avancer correct, donc je pense que ces les galet non vous croyez pas ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Ben je pense que si y'aurais la bride sa te ferais pas comme ça, tu serai bridé tout le temps tu pourrais pas avancé plus car l'air passerai par un plus petit trou. Tu vois ce que je veux dire ?

Je pense que c'est tes galets alors, regarde dans quels états ils sont.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter