• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
anthony66

mécaboîte
clignotant pas les bon branchement ?

Question

bonjour j'ai une sherco et  j'ai essayer de brancher mes clignotant j'ai enlvez ma selle et j'ai que le fil vert et jaune qui et vide donc je branche et il marche pas je voudrait savoir c les quel parce que ça me saoul peut être lancien proprio a mit un fil des clignotant sur le feux arrière ? voilà si quelqun a une sherco si vous pourriez me dire cet quel fil 

 

 et je voudrait vous demandé aussi si c plaquette de frein sadapte sur ma moto ?avant http://www.la-becanerie.com/mecaboîte/freinage/plaquettes/plaquettes-de-frein-newfren-standard-organique---fd0162-bs.html

 

 

arrière http://www.la-becanerie.com/mecaboîte/freinage/plaquettes/plaquettes-de-frein-malossi.html

 

merci bonne soirée

Partager ce message


Lien vers le message
Partager sur d'autres sites

11 réponses à cette question

  • 0

up

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sans photo de ton faisseau ça va être compliquer de t'aider fait des photos des connectique non utilisé ou fils non utiliser, je verrai si je peux t'aider ( normalement oui )

 

idem pour tes plaquette de frein sans l'année et model exact de la moto je peux pas t'aider non plus  ;)

Modifié par spitro62

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok jirais prendre une photo dans la journée ou demain et cet une sherco sm anné 2011

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

sa roulle  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la je vais monté les plaquette dans laprem et au passage jprendrait les photo

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

j'ai oublier de prendre les photo et pour les plaquette cet pas les bonne :/ et j'ai enlevez les plaquette et mtn imposible de les remettre le piston ve ma secarté même avec un tournevis j'ai même ouvert le truck pour purger imposible de le poussé voilà merci de maidé

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour le piston si vraiment très dur a rentrer, ne jamais ouvrir l'étrier en deux tu vas le flinguer, tu dessere un peu la viss de purge, et tu repousse le piston avec un manche de marteau , dés que c'est bon tu referme ta purge, bien sur après quand tu aura tes bonnes plaquette et le tout remonter il faudra faire une petite purge pour chasser l'air qui sera rentrer quand tu ouvre la purge , attention bien tout protéger car le liquide de frein bouffe la peinture, le plastique ect  ;)

 

pour les photos averti moi dés que tu les as  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

ok merci beaucaup de ton aide si precieuse :) bonne journée

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

voilà les branchemant 

 

post-4554-0-22339000-1384956991_thumb.jp merci javais démonté les carénage pour les repeindre et enlevez le feux arrière mes on vois pas grand chose sur la photo :/

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

houla le merdié dans les fils c'est quoi tous les fils blanc ? tu a pas une photo ou ont vois mieux les fils qui sorte du faisseau ( gaine noir) ? car la dur dur si je vois pas tous les couleur des fils qui sorte de la gaine ça va être chaud  ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Pour tes plaquettes descend sur le site il y a marqué les engins compatible ;)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0