• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
spitro62

mécaboîte
problème avec câble d'embrayage urgent

Question

bonjour bonsoir, alors voici mon problème , j'ai changer mon câble d'embrayage car l'ancien avait casser , mais problème il ai trop long, pourtant c'est de l'origine rieju , et la reference est exactement la même que mon ancien , la la vis de réglage a font ,la biellette ai a peine a la moitié de sa course du coup impossible de rouller , quelqu'un a déjà o

u le soucis , ou a modifier quelque chose pour le résoudre ?, a et dernier chose la came d'embrayage ou est fixer la biellette remonte quand j'actionne l'mebrayage c'est normal ou pas ? merci c'est assai urgent si quelqu'un de caler sur se sujet pourrait m'aider 

Partager ce message


Lien vers le message
Partager sur d'autres sites

3 réponses à cette question

  • 0

pour la bielette sa le fait sur tous les am6 sois tu fait une patte sois tu la change et pour le câble il te faut un sert câble pour que tu le regle directement au niveau de la bielette

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

pour la bielette sa le fait sur tous les am6 sois tu fait une patte sois tu la change et pour le câble il te faut un sert câble pour que tu le regle directement au niveau de la bielette

merci , j'ai u les même réponse par d'autres menbres du coup c'est rectifier et tout fonctionne 

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

merci , j'ai u les même réponse par d'autres menbres du coup c'est rectifier et tout fonctionne 

derien :)

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0