• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
islandsun59

scooter mbk - yamaha
problème bw's 2003

Question

salut,

 

j'ai un problème sur mon bw's, le moteur avait été en pre-serrage, donc le piston avait été changer par un pro, mais après un rodage de 250km, un bruit métallique et le moteur ne démarre plus..

 

J'ai verifier a nouveau le piston il n'a rien, ni le cylindre, je pense donc au vilebrequin ou roulement, a savoir que le scooter avant le serrage n'avait pas tourner pendant 6ans

 

Je ne souhaite pas l'amener chez un pro sans qu'il m'assasine sur le prix, a savoir rien que pour le piston j'en avait eu pour 200 euros......

 

comment verifier que les roulement vilebrequin sont bon, j'ai lu qu'en tournant l'allumage il faut qu'il tourne librement, le mien tous les 1/8 de tour il y a un léger point dur

 

quelqu'un peu m'aider ?

 

merci

Partager ce message


Lien vers le message
Partager sur d'autres sites

2 réponses à cette question

  • 0

Salut ,

 

200 euros un piston :o tu t'ai fait pigeonnée .. Un piston vaux entre 50 à 80euros ( 80euros pour des pistons de 70cc )

 

Pour ton problème , si ton scoot n'a pas tourné depuis longtemps , change de bougie , nettoie bien le carburateur , refait un réglage carburateur , vérifie ta courroi , vérifie tes galets , ensuite tant qu'à faire vérifie ton joints côté variateur s'il y a pas une petite fuite ,

 

Possible que tes roulement de vilebrequin son la cause .. Mais pour se teste je ne pourrai pas t'aider ..

 

Attend l'avis des autres ..

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Salut ,

 

200 euros un piston :o tu t'ai fait pigeonnée .. Un piston vaux entre 50 à 80euros ( 80euros pour des pistons de 70cc )

 

Pour ton problème , si ton scoot n'a pas tourné depuis longtemps , change de bougie , nettoie bien le carburateur , refait un réglage carburateur , vérifie ta courroi , vérifie tes galets , ensuite tant qu'à faire vérifie ton joints côté variateur s'il y a pas une petite fuite ,

 

Possible que tes roulement de vilebrequin son la cause .. Mais pour se teste je ne pourrai pas t'aider ..

 

Attend l'avis des autres ..

oui j'oublie de dire aussi que le piston on été changer a la concession d'où le tarif....

 

le carburateur a été nettoyer et régler, la courroie est bonne, le reste je ne sait pas, en tout cas le veille de la panne j'entendais un sifflement à partir de 30km/h pendant 3km, j'ai penser a la roue avant alors je me suis pas inquiété, j'aurais voulu reperer le bruit mais il fallais rouler pour l'entendre

 

une chose aussi, le scooter a trembler un peu sur un depart je ne sait pas si il y a un lien mais bon...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0