• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
sweety

scooter chinois
kymco ne démarre plus (pas de courant )

Question

Bonjour , mon scooter ne démarre plus , quand je démarre il me fais comme ci ma batterie ne donner pas alors que celle-ci est neuve ,quand je démarre au kick c'est pareil , rien ne ce passe , j'ai acheter une bougie (fait des étincelle) par contre  le démarreur était chaud bouillant , pour info il y a un mois il fonctionner nikel quoi qu il avait du mal a démarré quand même (il dort dehors ) j'ai tenté donc de démarrer il y a 3 jours et quelques heures plus tard il a enfin démarrer ,je l éteint et hop il a plus jamais voulue repartir ) serait ce le relais ? car j'ai testé le démarreur et il tourne parfaitement 
c'est un kymco agility 50 
merci d avance icon_wink.gif

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

vérifie que toutes les durites de carburant et de dépression soient bien branchée et essai d'augmenter très légèrement la richesse du mélange. Il a probablement juste besoin d'un réglage carburateur. Normalement même après un mois dehors il devrait démarrer au bout de quelque coup de kick. Même avec un relais défectueux, si tu as une étincelle, il devrait démarrer.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0