• 0
sweety

scooter chinois kymco ne démarre plus (pas de courant )

Question

sweety    0

Bonjour , mon scooter ne démarre plus , quand je démarre il me fais comme ci ma batterie ne donner pas alors que celle-ci est neuve ,quand je démarre au kick c'est pareil , rien ne ce passe , j'ai acheter une bougie (fait des étincelle) par contre  le démarreur était chaud bouillant , pour info il y a un mois il fonctionner nikel quoi qu il avait du mal a démarré quand même (il dort dehors ) j'ai tenté donc de démarrer il y a 3 jours et quelques heures plus tard il a enfin démarrer ,je l éteint et hop il a plus jamais voulue repartir ) serait ce le relais ? car j'ai testé le démarreur et il tourne parfaitement 
c'est un kymco agility 50 
merci d avance icon_wink.gif

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0
benyby    32

vérifie que toutes les durites de carburant et de dépression soient bien branchée et essai d'augmenter très légèrement la richesse du mélange. Il a probablement juste besoin d'un réglage carburateur. Normalement même après un mois dehors il devrait démarrer au bout de quelque coup de kick. Même avec un relais défectueux, si tu as une étincelle, il devrait démarrer.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant