Question

Salut a tous !

 

voilà avec mon 'spirit' , je viens de changer mon kit 50 d'origine pour mettre un 70 polini corsa et depuis que j'ai fais cela mon scooter déconne.

 

J'ai changer mon kit , vilebrequin et sur le vilebrequin j'ai du mettre une 'clavette décalé' et elle est mise du mauvais sens a mon avis car mon scooter n'avance pas , il broute , je vais a 40km/h max alors que je suis rodage et même mes phares ne fonctionne plus , tous cela a cause de la clavette ?

 

Bien de répondre , le plus vite.

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

  • 0

Salut a tous !

 

voilà avec mon 'spirit' , je viens de changer mon kit 50 d'origine pour mettre un 70 polini corsa et depuis que j'ai fais cela mon scooter déconne.

 

J'ai changer mon kit , vilebrequin et sur le vilebrequin j'ai du mettre une 'clavette décalé' et elle est mise du mauvais sens a mon avis car mon scooter n'avance pas , il broute , je vais a 40km/h max alors que je suis rodage et même mes phares ne fonctionne plus , tous cela a cause de la clavette ?

 

Bien de répondre , le plus vite.

Oui quand tu mets une clavette décalé, tu modifie ton avance à l'allumage, et il faut donc revoir tes réglages carburateur ;)

Modifié par raphlouk

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant