Question

Salut les gars ! Depuis samedi mon scoot me pose des problèmes , j'ai fais une petite vérification du variateur .... Tout à l'heure je le prend pour rentrer de chez moi je le démarre à froid il pars bien mais quand il commence à être chaud il a des trou d'accélération et je tiens à dire que j'ai une perte de 5km/h aidez moi s'il vous plaît j'en ai besoin pour aller au boulot , ressort de poussée jaune Doppler , pot Doppler s3r , gicleur 76 je met du 98 comme essence merci de votre aide

Partager ce message


Lien à poster
Partager sur d’autres sites

7 réponses à cette question

Messages recommandés

  • 0
frax    65

Salut,

 

Quel "petite vérification" du variateur as-tu fait?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
raphlouk    25

Combien de km à ton moteur? Peut être la segmentation voire le piston a changer, quand ils sont usés et qu'ils se dilatent avec la chaleur, tu perds en compression, donc en puissance

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Combien de km à ton moteur? Peut être la segmentation voire le piston a changer, quand ils sont usés et qu'ils se dilatent avec la chaleur, tu perds en compression, donc en puissance

Mon moteur à 2500km

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant