• 0
DrdAppleGreen

mécaboîte Problème Faisceau

Question

Bonsoir a tous , J'ai un soucis sur ma drd racing de 2007 ..

Le faisceau est en train mauvais etat , après l'avoir démonté et refait un propre , Mes feux ne marchent toujours pas ..

De mon allumage il sort Un fil vert dédoublé , un fil blanc , un fil rouge , ils sont tous branchés a la bobine sauf un jaune dédoublé ... Je précise que ma bobine est une bobine top perf . Je ne sais pas sur quoi brancher mes feux vu que je n'ai plus de faisceau . On a testé au multimètre les fils de la bobine et il n'y a que le fil vert qui fournit de l'electricité .

 

Quelqu'un pourrait il m'aider ? Sos :(

Partager ce message


Lien à poster
Partager sur d’autres sites

4 réponses à cette question

Messages recommandés

  • 0
thony02100    4

Bonsoir a tous , J'ai un soucis sur ma drd racing de 2007 ..

Le faisceau est en train mauvais etat , après l'avoir démonté et refait un propre , Mes feux ne marchent toujours pas ..

De mon allumage il sort Un fil vert dédoublé , un fil blanc , un fil rouge , ils sont tous branchés a la bobine sauf un jaune dédoublé ... Je précise que ma bobine est une bobine top perf . Je ne sais pas sur quoi brancher mes feux vu que je n'ai plus de faisceau . On a testé au multimètre les fils de la bobine et il n'y a que le fil vert qui fournit de l'electricité .

 

Quelqu'un pourrait il m'aider ? Sos :(

http://les50cm3.l.e.pic.centerblog.net/ew3vwm30.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant