• 0
Connectez-vous pour suivre cela  
Membres qui suivent 0
Limited

autre scooter
Problème avec kymco agility 50

Question

Bonjour, 

je possède un scooter 50cc et je ne m'y connais pas trop en mécanique. Le démarrage électrique ne fonctionnait plus sur mon scooter donc j'ai voulu faire les fils et le démarrer au kick. J'ai essayé de faire les fils, lorsque je m'étais des coups de kick le phare s'allumait mais le scooter ne démarrait pas. Le lendemain, il a plu et mon scooter avait dormi dehors, donc j'ai réessayé de faire les fils mais cette fois plus aucune réponse. Selon un ami qui s'y connait un peu, mon circuit ou contact aurait grillé. Ma question est : comment je pourrais remédier à ce problème? 

PS : J'ai un budget assez serré donc si possible des solutions pas trop coûteuses.

 

Merci d'avance pour votre aide.

Cordialement,

Limited

Partager ce message


Lien vers le message
Partager sur d'autres sites

1 réponse à cette question

  • 0

salut,

 

que veux tu dire par "j'ai refait les fils?" je ne comprends pas trop.

 

Tu n'as aucun éclairage lorsque tu met le contact? ni même la jauge de carburant qui bouge? As tu essayer de brancher une batterie de voiture pour vérifier déja que la tienne ne soit pas completement HS? Enfin il faudrait vérifier que tu as un étincelle lorsque tu kick.

 

le souci est que ça peut venir de pas mal de chose, il nous faudrait plus de précision, car àa pourrait autant être la bobine, le stator, la batterie, voie même le faisseau principale...

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter
Connectez-vous pour suivre cela  
Membres qui suivent 0