• 0
le décrasseur

mécaboîte Problème clignotants

Question

Salut à tous alors voilà j'ai acheté récemment une yamaha dt 50 r sans clignotants. En voulant les installer je me suis aperçus qu'ils fonctionnent quand je le décide au commodo mais ne clignotent pas et monte en intensité quand j'accélère. (Comme le feu avant qui fonctionne bien) Merci d'avance pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites

2 réponses à cette question

Messages recommandés

  • 0

Salut ! :)
Si c'était sur un scoot je dirais que la batterie est HS ou alors la centrale clignotante.
Je sais pas si tu as une batterie sur la 50...

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.