Question

Je suis nouveau ici alors je vais commencer par vous dire à tous "Bonjour".

J'ai un problème sur mon scooter et j'aurai aimé que vous m'aidiez s'il vous plaît.

Le problème est le suivant : lundi dernier, je prends mon scooter (Majesty 125 année 2001) et je pars bosser avec. Sur la route je me rends compte que je n'ai pas de voyant qui s'allume. En arrivant au boulot, j'éteins tout pour rallumer par la suite. Et là, plus rien.

La batterie est neuve et des copains mécanos n'ont pas pu m'aider sauf une fois où ils ont pu démarrer le scooter mais lorsqu'ils l'ont éteint plus rien.

je ne sais pas si c'est un problème électrique ou autre mais pour le moment je suis dans le doute.

avant même de le faire remorquer dans un garage spécialisé, je me suis dis que je devais poser la question à des personnes qui s'y connaissent et on verra après.

 

Merci beaucoup pour votre aide.

 

A très bientôt.

Partager ce message


Lien vers le message
Partager sur d'autres sites

12 réponses à cette question

  • 0

slt! moteur 4 temps ou 2 temps

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

slt! moteur 4 temps ou 2 temps

Salut a toi !

c'est un  moteur 4 temps !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, verifie ton fusible :) car si ton fusible est H.S il ne démarrera jamais

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

salut, verifie ton fusible :) car si ton fusible est H.S il ne démarrera jamais

 

 

Est-il possible qu'il n'y ait aucun voyant qui s'allume, ni même du courant à cause de ça ?

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

Est-il possible qu'il n'y ait aucun voyant qui s'allume, ni même du courant à cause de ça ?

Oui c'est possible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

verifie dja si ton allumage est tjr en bon etat(étincelle rouge a la bougie),apré verifie si l'arrivé d'essence n'est pas ostrué,si c pas le cas c peu être ton tendeur de chaîne qui a laché. concernant le fusible il sufi de met le contact pour voir (met t clignotant) si tou marche c pas ton fusible

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

verifie dja si ton allumage est tjr en bon etat(étincelle rouge a la bougie),apré verifie si l'arrivé d'essence n'est pas ostrué,si c pas le cas c peu être ton tendeur de chaîne qui a laché. concernant le fusible il sufi de met le contact pour voir (met t clignotant) si tou marche c pas ton fusible

étincelle bleu tu veux dire ?  :lol:

 

et sur le majesty ce n'est pas par chaîne mais transmission par courroie, variateur et embrayage  :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

la chaîne c pour la distribution mais c pas pour la variation

1 membre aime ça

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

d'accord j'avais pas compris :)

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tkt

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

tkt

fusible et bougies ok !

ca a été tester à part !

problème : toujours pas de courant !

un vrai casse-tete ce truc là !

Partager ce message


Lien vers le message
Partager sur d'autres sites
  • 0

si ta pu de courant c peu être ton boîtier cdi ki é hs soi ton l'allumage ou bien ton bobine.

Partager ce message


Lien vers le message
Partager sur d'autres sites

Créez un compte ou connectez-vous pour commenter

Vous devez être membre pour participer aux discussions

Créer un compte

Inscrivez-vous à notre communauté, c'est rapide et facile !


Créer un compte

Connexion

Vous avez déjà un compte ? Connectez-vous ici.


Me connecter