• 0
Fenox88

mécaboîte Problèmes Branchement MVT Digital Direct AM6

Question

Bonjour, je viens en votre aide pour vous demander si vous pouviez éclairer ma lanterne concernant le branchement du MVT Digital Direct sur les derniers modèles de DT sortie, avant de venir poster j'ai bien sûre parcouru les forums et lue la SUPER notice fournis par MVT -_-

 

Donc je vous expose mon problème j'ai le dernier modèle de DT avec le CDI MORIC a l'arrière qui se branche avec se genre de coss : 

1397137273-20140409-163824.jpg

 

Le soucis est que par rapport a la notice MVT je n'ai pas les mêmes couleurs de files sur mon faisceau d'origine ...
 

Si quelqu'un avait la solution je suis preneur :)

Merci d'avance :)

 

1397137279-20140409-163830.jpg

Partager ce message


Lien à poster
Partager sur d’autres sites

1 réponse à cette question

Messages recommandés

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.