• 0
spirit04

mécaboîte Problème allumage Ducati derbi

Question

Salut a tous 

J'ai eu un pb d'allumage avec mon allumage leonelli (elle calais au ralentis mais marchais bien a haut régimes).  J'avais un ducati qui trainais à la maison je l'ai monté, plus ce problème là mais un autre est arrivé, à haut régime la moto sature (a vide et en charge), elle broute et fait comme si elle avait un rupteur de 4t. 
Mon réglage carburateur est bon, pas de soucis de ce coté là, la bougie est neuve. 
J'ai vérifié toutes les masses, j'ai vérifié le stator je n'ai rien vu. 
J'ai pensé au boîtier CDI grillé, est-ce que quelqu'un peu me confirmer ou a déjà connu se problème ? 
Merci :)

Partager ce message


Lien à poster
Partager sur d’autres sites

0 réponse à cette question

Messages recommandés

Il n’y a pas encore eu de réponse à cette question

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Attention, merci de bien vouloir éviter de répondre à un vieux sujet : mieux vaut en créer un nouveau, en choisissant avec soin la section, et en expliquant spécifiquement votre problème. Pour plus d'informations, vous pouvez consulter le règlement du forum.

Invité
Répondre à cette question…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.